Autor Tópico: Não estou entendo o que ta acontecendo com minha D90  (Lida 4122 vezes)

Adriano Monezi

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 96
  • Sexo: Masculino
  • Clicando
    • Guia Lacerda
Online: 20 de Dezembro de 2013, 12:14:27
Olha a foto



A moça ficou fora de foco, estou em tempo de ficar doido aqui com essa D90

Aprendendo a clicar...


Mr. Hyde

  • Trade Count: (4)
  • Referência
  • *****
  • Mensagens: 16.585
  • Sexo: Masculino
    • Faceboock
Resposta #1 Online: 20 de Dezembro de 2013, 12:23:43
Movendo tópico...

____________________
"Deus perdoe o Mal que habita em mim" M. Nova


DMZamora

  • Moderador(a) Global
  • Trade Count: (6)
  • Colaborador(a)
  • *****
  • Mensagens: 3.307
  • Sexo: Masculino
Resposta #2 Online: 20 de Dezembro de 2013, 12:49:09
Movendo tópico...

Eu ia falar de profundidade de campo, mas nesta abertura e supondo uma distância de 2m, o DOF seria de mais de 1m.

Algo de muito estranho ocorreu, observem o fundo da foto: está desfocado à direta e em foco à esquerda. Está parecendo montagem feita com duas fotos, uma delas com o foco no lugar errado  :assobi:
Daniel Zamora - Brasília/DF
Canon 7D Mark II/ EF-S 10-18 IS STM / EF-S 18-55mm IS / EF 24-105mm L IS USM / EF-S 55-250mm IS / EF 50mm f/1.8 II / YongNuo Speedlite YN-565EX x2 / YN-622C x3
Olympus OM-1 MD / Zuiko 50mm f/1.4 / Soligor 28mm f/2.8


RTFM!


Adriano Monezi

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 96
  • Sexo: Masculino
  • Clicando
    • Guia Lacerda
Resposta #3 Online: 20 de Dezembro de 2013, 15:04:52
Eu ia falar de profundidade de campo, mas nesta abertura e supondo uma distância de 2m, o DOF seria de mais de 1m.

Algo de muito estranho ocorreu, observem o fundo da foto: está desfocado à direta e em foco à esquerda. Está parecendo montagem feita com duas fotos, uma delas com o foco no lugar errado  :assobi:

Então, não sei o que fazer, observe outra foto:

Aprendendo a clicar...


Raphael Sombrio

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 3.150
  • O RAW é um diamante...bruto
Resposta #4 Online: 20 de Dezembro de 2013, 15:08:16
Pra mim isso aí tem mais a ver é com a velocidade mesmo que está baixa....


DMZamora

  • Moderador(a) Global
  • Trade Count: (6)
  • Colaborador(a)
  • *****
  • Mensagens: 3.307
  • Sexo: Masculino
Resposta #5 Online: 20 de Dezembro de 2013, 15:17:50
Muito estranho. Repare que a blusa e o fundo estão em foco, mas o rosto não. Nunca vi nada parecido.

Pra mim isso aí tem mais a ver é com a velocidade mesmo que está baixa....

Com flash? E também há problema com o fundo, desfocado de um lado e focado no outro.

Adriano, você já fez testes com outra lente?
Daniel Zamora - Brasília/DF
Canon 7D Mark II/ EF-S 10-18 IS STM / EF-S 18-55mm IS / EF 24-105mm L IS USM / EF-S 55-250mm IS / EF 50mm f/1.8 II / YongNuo Speedlite YN-565EX x2 / YN-622C x3
Olympus OM-1 MD / Zuiko 50mm f/1.4 / Soligor 28mm f/2.8


RTFM!


AlexandreS

  • Trade Count: (2)
  • Colaborador(a)
  • ****
  • Mensagens: 4.251
Resposta #6 Online: 20 de Dezembro de 2013, 15:28:08
Não é borrão de movimento, com certeza.

Pela característica de foco a frente na direita e no fondo à esquerda, eu chutaria em algum desalinhamento em algum lugar. Já vi casos semelhantes onde a objetiva era o problema.

Canon 60D - Canon 450D XSi
Tamron 17-50 f/2.8 VC - EF 50mm f/1.8 - EF 28-135 USM IS - EF-S 55-250 IS
SMC Takumar 50mm f/1.4 - S-M-C Takumar 135mm f/2.5 e mais alguns vidrinhos M42
Speedlite 430EX II - YongNuo YN460


Kokimoto

  • Trade Count: (30)
  • Colaborador(a)
  • ****
  • Mensagens: 4.114
    • Mototuristas
Resposta #7 Online: 20 de Dezembro de 2013, 16:09:20
Também acho que a lente está com problema de alinhamento.
D600 - E-M10


Danilo_cs

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 2.059
    • DCS
Resposta #8 Online: 22 de Dezembro de 2013, 12:47:21
Opa, tudo bem?!

Se não me engano la no Manual tem algo falando sobre isso. Eu não me recordo bem. Se for o caso, teria que desligar e ligar o VR (não lembro se precisa tirar e colocar a lente) depois desligar e ligar a camera, é algo mais ou menos isso. Você tem o manual aí?
« Última modificação: 22 de Dezembro de 2013, 12:48:45 por Danilo_cs »
Meu trabalho está aqui em http://www.dcsdesenvolvimento.com.br :)


Danilo_cs

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 2.059
    • DCS
Resposta #9 Online: 24 de Janeiro de 2014, 11:37:01
Também acho que a lente está com problema de alinhamento.

Vc por acaso conseguiu descobrir o que é? Eu acho que eu tambem estou com esse problema hehehe

Mesmo com ISO baixo e obturador numa velocidade boa, fica meio desfocado ou esse borrão de movimento...
Meu trabalho está aqui em http://www.dcsdesenvolvimento.com.br :)


DMZamora

  • Moderador(a) Global
  • Trade Count: (6)
  • Colaborador(a)
  • *****
  • Mensagens: 3.307
  • Sexo: Masculino
Resposta #10 Online: 24 de Janeiro de 2014, 12:10:11
Vc por acaso conseguiu descobrir o que é? Eu acho que eu tambem estou com esse problema hehehe

Mesmo com ISO baixo e obturador numa velocidade boa, fica meio desfocado ou esse borrão de movimento...

Sem foto, não aconteceu :D
Daniel Zamora - Brasília/DF
Canon 7D Mark II/ EF-S 10-18 IS STM / EF-S 18-55mm IS / EF 24-105mm L IS USM / EF-S 55-250mm IS / EF 50mm f/1.8 II / YongNuo Speedlite YN-565EX x2 / YN-622C x3
Olympus OM-1 MD / Zuiko 50mm f/1.4 / Soligor 28mm f/2.8


RTFM!


Danilo_cs

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 2.059
    • DCS
Resposta #11 Online: 24 de Janeiro de 2014, 14:22:12
Sem foto, não aconteceu :D

???
Não entendi, heheh
Meu trabalho está aqui em http://www.dcsdesenvolvimento.com.br :)


DMZamora

  • Moderador(a) Global
  • Trade Count: (6)
  • Colaborador(a)
  • *****
  • Mensagens: 3.307
  • Sexo: Masculino
Resposta #12 Online: 24 de Janeiro de 2014, 14:29:56
???
Não entendi, heheh

Piadinha...
É o que se costuma dizer quando a pessoa chega contando uma história mirabolante qualquer :)
"Sem foto/vídeo, não aconteceu" no sentido de que ninguém acreditará sem uma prova visível :D

No presente caso, quis reforçar que uma foto apresentando o problema é essencial para que possamos avaliar o que acontece ;)
Daniel Zamora - Brasília/DF
Canon 7D Mark II/ EF-S 10-18 IS STM / EF-S 18-55mm IS / EF 24-105mm L IS USM / EF-S 55-250mm IS / EF 50mm f/1.8 II / YongNuo Speedlite YN-565EX x2 / YN-622C x3
Olympus OM-1 MD / Zuiko 50mm f/1.4 / Soligor 28mm f/2.8


RTFM!


Danilo_cs

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 2.059
    • DCS
Resposta #13 Online: 24 de Janeiro de 2014, 15:01:11
Piadinha...
É o que se costuma dizer quando a pessoa chega contando uma história mirabolante qualquer :)
"Sem foto/vídeo, não aconteceu" no sentido de que ninguém acreditará sem uma prova visível :D

No presente caso, quis reforçar que uma foto apresentando o problema é essencial para que possamos avaliar o que acontece ;)

ahsuhsau, agora eu entendi  ;)

Eu vou postar uma depois. Mas é bem parecido com que acontece com as fotos do nosso colega que ele postou. A diferença é que eu não usava flash (eu acho) rss
Meu trabalho está aqui em http://www.dcsdesenvolvimento.com.br :)


RSalles

  • Trade Count: (14)
  • Colaborador(a)
  • ****
  • Mensagens: 1.266
  • Sexo: Masculino
    • Don't let the naysayers get to you. If naysayers stopped us from trying, we'd never get anywhere and humanity would still be wearing fig leaves picking berries of wild bushes.
Resposta #14 Online: 24 de Janeiro de 2014, 15:38:36
Acho que um dos elementos óticos da lente está desalinhado. O problema não é na CAM, e sim na lente. Mande pra autorizada ou alguma credenciada de qualidade.
RSalles
Bodies: Sinar F2 :: Canon EOS 5D  MarkII :: Minolta XG-1 :: Minolta XG-M :: Contax RX
Lentes: Rodenstock S Sinaron f5.6/210mm MC :: Schneider Super Angulon 8/90 :: Staeble Ultragon 135, 150, 180, 210 e 240mm f9 :: Schneider Symmar 5.6/210 :: Leica-R Summicron 2.0/50 :: Carl Zeiss Jena Sonnar 3.5/135 :: Rollei QBM 1.8/50 HFT :: Jupiter 21M 4/200 :: Pentacon 3.5/30 :: Pentacon Prakticar MC 1.8/50 :: Industar 50-2 3.5/50 :: Zeiss Planar 1.4/50 C/Y