Autor Tópico: Foto com ruído mesmo com ISO baixo  (Lida 714 vezes)

erickglima

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
  • Sexo: Masculino
  • "I'm one with the Force, and the Force is with me"
Online: 12 de Outubro de 2019, 12:02:12
Bom dia a todos,
No ultimo final de semana fotografei uma loja de carros de luxo usando meu equipamento padrão (T3i + 40mm F/1.8 Canon). pelo visor da propria DSLR as fotos pareciam perfeitas, quando cheguei em casa e fui tratar, percebi que elas apresentavam muito ruído e falta de definição em muitas delas.
Segue abaixo um exemplo disso, essa foto foi tirada em F/2.8 1/100 e ISO200.



https://drive.google.com/file/d/1nPZsBy2UnpPD7Cnem5Cs3NLiaX-bkl-N/view?usp=sharing

Eu não alterei o balanço de branco, ele estava no automático, será que isso pode ter tido alguma influência?
« Última modificação: 12 de Outubro de 2019, 12:03:13 por erickglima »
Beginner kit Canon T6 + 18-55mm + 50mm F/1.8. Flash YN560III.
Instagram Facebook (pessoal)


Lucas M. Dias

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 3.072
  • Sexo: Masculino
    • Site
Resposta #1 Online: 12 de Outubro de 2019, 12:46:50
Olhei pelo celular, mas a foto parece estar bem limpa.

Ela está um pouco sub, quando você ajustou deve ter aumentado um pouco o ruído, mas mesmo assim não justifica

Está usando o Lightroom? veja se está aplicando granulação do próprio programa


Gabriel Büll

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 414
  • Sexo: Masculino
Resposta #2 Online: 12 de Outubro de 2019, 17:08:04
Isso acontece quando a foto sai um pouco escura e o tipo da luz também ajuda a piorar, no geral sempre tente tirar suas fotos o mais claras possíveis sem estourar muito os brancos, mesmo que tenha que subir muito mais o ISO, isso ajuda muito a não aparentar ruído.


Roberto Dellano

  • Trade Count: (11)
  • Colaborador(a)
  • ****
  • Mensagens: 4.655
  • Sexo: Masculino
  • RTFM
    • Roberto Dellano Fotografia
Resposta #3 Online: 12 de Outubro de 2019, 20:48:07
Olhei a foto pelo PC, e não vi ruído não.

Como disse o Lucas, verifique se o LR (ou outro que use) não está aplicando ruído.