Autor Tópico: Abertura vs. Shutter  (Lida 1269 vezes)

Fábio Brandt

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 12
  • Sexo: Masculino
Online: 15 de Junho de 2010, 16:14:25
Olá pessoal,

Decidido a largar o "automático" da máquina e a aprender (com suor e lágrimas he hehe !!) a fotografar, fiz algumas "aventuras" no modo manual no final de semana passado: tirei algumas fotos da apresentação junina de meu filho. Resgatando algumas informações que li aqui no fórum e em outros tutoriais, priorizei a abertura pois estava a uma distância razoável do palco e queria que ficasse "tudo no foco". Contudo, acabei esbarrando em velocidades de shutter muito baixas, ocasionando que partes da imagem ficaram "borradas", principalmente as extremidades pois era uma dança...Não sei se a minha abordagem foi correta e agradeceria muitíssimo opiniões e críticas. Utilizei uma Canon S3, ISO 200, prioridade de abertura (f3.2 não havia possibilidade de ser n° f menor, gerando velocidades de 1/60, 1/30). Qualquer alteração percebia que a foto ficaria muito escura (de acordo com o que a máquina estava indicando !). Abraços.
Fábio Brandt


alfarrob

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 317
  • Sexo: Masculino
  • Fotógrafo amador
    • Raios de Sul
Resposta #1 Online: 15 de Junho de 2010, 16:38:57
Olá pessoal,

Decidido a largar o "automático" da máquina e a aprender (com suor e lágrimas he hehe !!) a fotografar, fiz algumas "aventuras" no modo manual no final de semana passado: tirei algumas fotos da apresentação junina de meu filho. Resgatando algumas informações que li aqui no fórum e em outros tutoriais, priorizei a abertura pois estava a uma distância razoável do palco e queria que ficasse "tudo no foco". Contudo, acabei esbarrando em velocidades de shutter muito baixas, ocasionando que partes da imagem ficaram "borradas", principalmente as extremidades pois era uma dança...Não sei se a minha abordagem foi correta e agradeceria muitíssimo opiniões e críticas. Utilizei uma Canon S3, ISO 200, prioridade de abertura (f3.2 não havia possibilidade de ser n° f menor, gerando velocidades de 1/60, 1/30). Qualquer alteração percebia que a foto ficaria muito escura (de acordo com o que a máquina estava indicando !). Abraços.


Abriu o diafragma ao máximo, isto é, meteu o número sob o f no menor valor possível.

Subiu o valor de ISO ao máximo de maneira a que a qualidade da foto não ficasse demasiado ruidosa. Não sei porque não conheço a máquina, mas deduzo que sim.

Então não conseguia fazer mais nada.

Acontece que a quantidade de luz presente não era suficiente para fazer fotos com essa máquina de maneira a ficarem nítidas, com velociadde suficiente para não se notar os movimentos das pessoas.

Paciência. Você fez tudo certo.

Raios de Sul (de Portugal):
www.al-farrob.com

"Cuando pinto, mi objetivo es mostrar lo que he encontrado, y no lo que busco." - Pablo Picasso


thiago gouveia

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Resposta #2 Online: 12 de Março de 2011, 16:21:34
meu caro se foi a noite vc pecou em usar iso 200, devia ter colocado um 800-velocidade 30- flash com rebatedor, abertura 4! ja dava ter melhorado consideravelmente, acho que hoje em dia vc ja deve saber!


pedro_raythz

  • Trade Count: (4)
  • Referência
  • *****
  • Mensagens: 8.467
  • Sexo: Masculino
Resposta #3 Online: 12 de Março de 2011, 21:42:19
meu caro se foi a noite vc pecou em usar iso 200, devia ter colocado um 800-velocidade 30- flash com rebatedor, abertura 4! ja dava ter melhorado consideravelmente, acho que hoje em dia vc ja deve saber!

Mais um que merece o troféu "Pá de Ouro"...  :no:


Mr. Hyde

  • Trade Count: (4)
  • Referência
  • *****
  • Mensagens: 16.580
  • Sexo: Masculino
    • Faceboock
Resposta #4 Online: 12 de Março de 2011, 22:00:33

____________________
"Deus perdoe o Mal que habita em mim" M. Nova