Autor Tópico: Canon T6 tirando só fotos brancas e o live view faz a câmera travar  (Lida 98 vezes)

Gabrielcarneiro

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
Fala galera, sou novo no fórum e meu primeiro tópico é sobre um problema que estou tendo na minha Canon T6, e eu não encontrei nada sobre isso na internet, então venho aqui perguntar se alguém tem alguma ideia do que pode ser, bom vamos do começo: Nunca fui um hard user dessa câmera, sempre gostei de fotografia por hobby, a câmera agora está com por volta de 6.600 clicks, e ela tem 3 anos de idade; atualmente eu usava ela principalmente para tirar algumas fotos e gravar os ensaios da minha banda; a minha T6 gravava no máximo 12 minutos, e nunca abusei de ficar fazendo vários vídeos um atrás do outro fazia no máximo 2 vídeos seguidos, e sempre que dava eu pausava; e sempre que usei o modo filmagem dela foi ou num lugar com ar-condicionado ou durante a noite, e ela nunca deu nenhum sinal de superaquecimento, ou qualquer erro, ela sempre me supriu muito bem. O problema foi quando eu e a minha banda fomos fazer uma apresentação que iriamos gravar, no dia ela não tinha dado nenhum problema, a bateria estava cheia, tirei algumas poucas fotos com ela antes de iniciar a gravação, estava tudo certo, fomos para o palco lá pelas 22h da noite, coloquei ela no tripé e deixei ela la no fundo a uns 2 metros da bateria, vale frisar que não tinha nenhuma luz apontando diretamente para a câmera, não tinha lasers e nem nada estroboscópico. Depois que coloquei ela no tripé coloquei no modo vídeo e iniciei a gravação, passaram-se os primeiros 12 minutos e tudo certo, fui iniciar o segundo vídeo depois desse, a câmera iniciou normal, nenhuma mensagem de erro, e quando fui parar a gravação desse segundo vídeo a câmera estava "desligada", achei meio estranho por que o seletor estava no on, o que eu achei que aconteceu na hora foi que eu não tinha iniciado o segundo vídeo e a câmera entrou em stand by, e tava de boa, ela não era a câmera principal do dia, então depois disso eu coloquei o seletor dela em off, tirei do tripé e deixei ela um tempo guardada, ela não estava quente, estava normal; e quando estávamos quase indo embora eu resolvi pegar a câmera e tirar algumas fotos, ai que eu notei algo errado, coloquei ela no modo manual e liguei, tudo certo, fotometrei pelo view finder, e quando tirei a foto ela saiu completamente branca no lcd, e o iso estava em 200, com uma velocidade de obturador estava em torno de 1/60, tirei outra foto e a mesma coisa aconteceu; coloquei o obturador em 1/4000 e a mesma coisa de novo, achei que poderia ser o cartão de memória apresentando um arquivo corrompido, e se ele tivesse corrompendo os arquivos o live view funcionaria, já que ele não depende do cartão pra funcionar. Então coloquei no live view, e a câmera desligou, e ela não respondia a mais nenhum comando, desliguei e liguei e a câmera nem ligou o lcd, tive que tirar a bateria pra ela voltar, e quando tento tirar uma foto ela continua saindo branca, e ela está assim até hoje. Isso aconteceu no final do ano passado, já tentei reseta-la usando o reset de fábrica que ela tem, resetou, mas continuou com o mesmo problema, testei disparar ela sem cartão, com outro cartão sem ser o que eu usei no dia, tentei usar outra lente, tentei até sem lente, com a bateria cheia, com a bateria vazia, eu tentei tudo que estava no meu alcance e conhecimento, só me resta envia-la para uma assistência e desembolsar uma grana nela, a não ser que alguma alma iluminada aqui do fórum consiga me dar uma luz  kkkkk. Bom é isso ai pessoal, se alguém tiver alguma ideia, alguma curiosidade, alguma dúvida pode postar aí que vou estar respondendo! Desde já muito obrigado!


cheferson

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 1.815
  • Sexo: Masculino
  • Uma Fotografia é o Registro Exato da História!
    • Curso Completo de Fotografias para Retratos, Viagens e Paisagens
Resposta #1 Online: 05 de Agosto de 2020, 01:38:21
Cara sua dúvida é muito comum no fórum... nem precisa responder o óbvio: assistência técnica.


Gabriel Büll

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 1.186
  • Sexo: Masculino
Resposta #2 Online: 05 de Agosto de 2020, 07:52:07
O mais estranho é por ser praticamente nova :ponder: