Autor Tópico: Canon 60D problemas na definição do preto  (Lida 1043 vezes)

viniciusmoreira

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 10
Resposta #15 Online: 10 de Agosto de 2013, 22:56:43
Desculpe a demora, mais eu vou postar 2 fotos em raw, a que tu pediu e uma que fiz no meu quarto que inclusive eu fiz um picture style sem contraste nenhum e mesmo assim saiu muito forte os pretos
http://www.4shared.com/file/Ut3-PwYX/IMG_4657.html
http://www.4shared.com/file/2WTp0GMu/IMG_3226.html
Valeu


NATTIS

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 2.230
  • Sexo: Masculino
Resposta #16 Online: 11 de Agosto de 2013, 14:46:40
Desculpe a demora, mais eu vou postar 2 fotos em raw, a que tu pediu e uma que fiz no meu quarto que inclusive eu fiz um picture style sem contraste nenhum e mesmo assim saiu muito forte os pretos
http://www.4shared.com/file/Ut3-PwYX/IMG_4657.html
http://www.4shared.com/file/2WTp0GMu/IMG_3226.html
Valeu

As fotos parecem em torno de 1 ponto subexpostas, e com as iluminações tão duras com sombras são marcantes da uma complicada, mas da para aproveitada.



« Última modificação: 11 de Agosto de 2013, 14:47:08 por NATTIS »


viniciusmoreira

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 10
Resposta #17 Online: 11 de Agosto de 2013, 15:36:46
Código: [Selecionar]
Em ambas as fotos tu usou o Lightroom?


NATTIS

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 2.230
  • Sexo: Masculino
Resposta #18 Online: 11 de Agosto de 2013, 15:56:48
Código: [Selecionar]
Em ambas as fotos tu usou o Lightroom?

A primeira eu só exportei sem tratamento para comparar, a segunda foi onde fiz o tratamento no Lightroom quase tudo nas palhetas básicas.


AlexandreS

  • Trade Count: (2)
  • Colaborador(a)
  • ****
  • Mensagens: 4.251
Resposta #19 Online: 11 de Agosto de 2013, 18:18:48
Vinicius, eu concordo com o Nattis..

A primeira foto tem um contraste absurdo, muito de difícil fazer sem um rebatedor ou flash de preenchimento. Além disso vc utilizou ISO 250, que é um ISO gerado por compensação via software do ISO 200, que por si só já gera ruído nas áreas de sombra. E a foto ficou subexposta provavelmente pela tentativa da câmera de não estourar a luz no rosto.

Difícil falar depois que a foto foi feita, qualquer coisa vira especulação que poderia ou não ter dado certo, mas eu teria utilizado ISO 100 - e fica uma dica, nunca use ISO´s parciais que são 1/3 de ponto maior que os ISO´s base, principalmente em cenas com áreas de sombra - e fotografado superexpondo 1 ponto ou um pouco mais. Mesmo que estivesse estourado um pouco, esse estouro seria de fácil recuperação na conversão do RAW e teríamos informações nas sombras para poder trabalhar melhor.

Na segunda foto eu não achei nada de errado, os pretos estão lá e o histograma mostra perda de informação apenas em uma pequena área na parte escura da mesa.

Uma pergunta, será que o monitor onde está visualizando estas fotos não está com muito contraste ???

« Última modificação: 11 de Agosto de 2013, 18:19:35 por AlexandreS »

Canon 60D - Canon 450D XSi
Tamron 17-50 f/2.8 VC - EF 50mm f/1.8 - EF 28-135 USM IS - EF-S 55-250 IS
SMC Takumar 50mm f/1.4 - S-M-C Takumar 135mm f/2.5 e mais alguns vidrinhos M42
Speedlite 430EX II - YongNuo YN460