Autor Tópico: upload Flickr  (Lida 562 vezes)

hugodanielf

  • Trade Count: (13)
  • Membro Ativo
  • ***
  • Mensagens: 538
  • Sexo: Masculino
    • Hugo Daniel Fotografia
Online: 19 de Agosto de 2013, 21:08:34
Alguém ai está tendo problemas para fazer up no flickr??? eu só estou conseguindo no modo antigo, o novo simplesmente não funciona.... :aua:


hugodanielf

  • Trade Count: (13)
  • Membro Ativo
  • ***
  • Mensagens: 538
  • Sexo: Masculino
    • Hugo Daniel Fotografia
Resposta #1 Online: 22 de Agosto de 2013, 18:23:53
será que só eu to tendo problema.... já vi que vou ter que ligar na NET, só pode ser problema no sinal para up.....


Humberto Yoji

  • Trade Count: (23)
  • Referência
  • *****
  • Mensagens: 7.759
  • Sexo: Masculino
    • Humberto Yoji - fotógrafo
Resposta #2 Online: 22 de Agosto de 2013, 18:30:03
Esses dias mesmo subi uma quantidade grande de fotos em tamanho grande e não tive problemas não...


Daniel Xavier

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 180
  • Sexo: Masculino
  • Tentando fazer uma grana
Resposta #3 Online: 22 de Agosto de 2013, 18:42:13
Aqui também está tudo tranquilo.


cleriston

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 281
Resposta #4 Online: 23 de Agosto de 2013, 15:22:25
Hoje eu tive problemas... tento enviar e ele aparece "This file failed to upload"


Rafael.l

  • Trade Count: (3)
  • Membro Ativo
  • ***
  • Mensagens: 1.871
Resposta #5 Online: 23 de Agosto de 2013, 15:25:02
NET? da até um calafrio de ouvir isso, tive por 6 meses e só me incomodei..


dimigobbo

  • Trade Count: (10)
  • Referência
  • *****
  • Mensagens: 5.698
  • Sexo: Masculino
    • Meu Flickr
Resposta #6 Online: 23 de Agosto de 2013, 17:12:02
subi pelo 3G do celular (roteado), pela NET e pelo Speedy e sem problemas!

Abcs
"If your pictures aren't good enough, you're not close enough"

RTFM


Tim

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 408
  • Sexo: Masculino
    • Flickr
Resposta #7 Online: 23 de Agosto de 2013, 19:00:05
Também não tive nenhum problema...