Autor Tópico: Problema com áudio no Adobe Premiere CS6 x Youtube  (Lida 2918 vezes)

ramonrocha

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 70
  • Sexo: Masculino
    • Ramon Rocha Film Photografy
Online: 09 de Maio de 2014, 07:24:50
Galera,

Não sei se alguém aqui já passou ou está passando por isso, mas espero poder contar com a ajuda de vocês.

O que acontece...

Se edito um vídeo da câmera (colocar logo) e gravo com o áudio do próprio vídeo (da própria câmera) e envio para o Youtube: o áudio do vídeo no Youtube funciona no PC e no celular normalmente
Veja: https://www.youtube.com/watch?v=3HiNKqfXfoM&feature=youtu.be
Se edito o vídeo da câmera e coloco outro áudio (gravador Tascam DR-07 MK II - MP3 192K), em uma trilha de áudio separada (anulando a trilha de áudio original do vídeo) e envio para o Youtube:  o áudio do vídeo no Youtube funciona no PC, mas NÃO funciona no celular (fica apenas chiando)...
Veja: https://www.youtube.com/watch?v=cI6kktm7G7A&feature=youtu.be
Obs: ambos os vídeos foram editados do mesmo vídeo original e usando o mesmo áudio original para o exemplo que funciona e usando o MP3 do Tascam no exemplo que não funciona

Vale ressaltar que isso começou a acontecer depois que formatei meu micro. Antes, como podem conferir no canal, tudo funcionava normalmente, seja gravando com áudio do vídeo ou do Tascam.

Será que alguém tem alguma idéia?

Grato.
Nikon D5300, Nikkor 18-200mm , Nikkor 18-55mm, Nikkor 50mm 1.8G, Flash Yongnuo YN-568EX + YN565EX


robertnem

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 17
Resposta #1 Online: 10 de Maio de 2014, 07:17:06
Qual codec utilizou para exportar o video no premiere?


ramonrocha

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 70
  • Sexo: Masculino
    • Ramon Rocha Film Photografy
Resposta #2 Online: 11 de Maio de 2014, 02:07:05
Onde confiro isso? Tenho o Klite mega instalado.
Audio AAC
Nikon D5300, Nikkor 18-200mm , Nikkor 18-55mm, Nikkor 50mm 1.8G, Flash Yongnuo YN-568EX + YN565EX


ramonrocha

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 70
  • Sexo: Masculino
    • Ramon Rocha Film Photografy
Resposta #3 Online: 26 de Agosto de 2014, 22:01:13
Ninguém faz idéia?
Exemplo de cideo que dá problema no celular
http://youtu.be/Hks_E6ip1Kw

O mais engraçado é que gravo vídeos com a mesma câmera, uso as mesmas configurações de áudio e vídeo e somente os vídeos que faço cortes no Premiere é que apresentam problemas no áudio para o celular.
Nikon D5300, Nikkor 18-200mm , Nikkor 18-55mm, Nikkor 50mm 1.8G, Flash Yongnuo YN-568EX + YN565EX