Autor Tópico: Lente canon 15-85 Problemas  (Lida 305 vezes)

foto1975

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
Online: 24 de Maio de 2014, 05:42:35
Olá, quem pode me dar uma ajuda?
Tenho esta lente há um ano, perfeita mas no último evento ela apresentou um problema:
Ela esta focando apenas no centro deixando o restante das imagens borradas, disse borradas
e não desfocadas. Quando dou zoom melhora mas o pedaço da direita ainda permanece borrado.
1) já testei em outra máquina
2) já testei outra lente na mesma máquina
3) não bateu e não caiu
4) o autofoco está ligado e funcionando perfeitamente e o estabilizador também
Alguém já teve esse problema com alguma lente?
Abraço e obrigado


Gabriel Rigoni

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 237
  • Sexo: Masculino
Resposta #1 Online: 24 de Maio de 2014, 18:46:02
Ao meu ver ou é fungo nas bordas, ou pegou uma diferença de temperatura e embaçou mesmo. Mas, como não entendo muito são só hipóteses. :ok:


jauvane

  • Moderador(a) Global
  • Trade Count: (4)
  • Membro Ativo
  • *****
  • Mensagens: 1.987
  • Sexo: Masculino
Resposta #2 Online: 24 de Maio de 2014, 18:52:13
Uma das lentes internas pode ter desalinhado. Me recorde de ver um tópico do Roger Cicalla no blog do LensRentals e alguns defeitos resultantes de deslocamento de elementos internos da lente apresentavam rsultados parecidos com o que descreves (q propósito, alguma foto exemplo ajuda). Provavelmente a assistência têcnica poderá resolver, se for mesmo isso.
JVc.