Autor Tópico: Ilford XP2 Puxado para ISO-200  (Lida 360 vezes)

l.augusto.est

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 365
  • Sexo: Masculino
    • Flickr
Online: 26 de Maio de 2014, 10:40:12
Olá,

Alguns devem ter visto no começo do mês o meu "problema" com um rolo de Ilford XP2 ISO-400 o qual havia utilizado em ISO-200. Pra quem não viu segue o link do tópico: http://forum.mundofotografico.com.br/index.php?topic=101290.0

Pois bem... acabei que mandei o filme para ser revelado em Curitiba em ISO-200 mesmo...

Eu particularmente gostei MUITO do resultado. Dá pra melhorar, é claro, mas isso é só praticando e queimando mais rolos de XP2 dessa forma. Mas de forma geral achei que para uma primeira vez até que não me saí tão mal... Segue um pedaço do resultado:



https://www.flickr.com/photos/luizaugustoest/14273474014/


https://www.flickr.com/photos/luizaugustoest/14250793996/


https://www.flickr.com/photos/luizaugustoest/14294096223/


https://www.flickr.com/photos/luizaugustoest/14273479444/


https://www.flickr.com/photos/luizaugustoest/14087258398/


https://www.flickr.com/photos/luizaugustoest/14273480724/


https://www.flickr.com/photos/luizaugustoest/14273482644/


https://www.flickr.com/photos/luizaugustoest/14273472244/


https://www.flickr.com/photos/luizaugustoest/14087301400/


https://www.flickr.com/photos/luizaugustoest/14270592431/

Comentem!
« Última modificação: 26 de Maio de 2014, 10:43:55 por l.augusto.est »
Nikon D600 | Nikon F100 | Nikkor 1.4AF-D | Nikkor AI-S 105 2.5 | https://www.flickr.com/photos/luizaugustoest/


Luciano.Queiroz

  • Trade Count: (30)
  • Colaborador(a)
  • ****
  • Mensagens: 4.397
  • Sexo: Masculino
    • Luciano Queiroz
Resposta #1 Online: 26 de Maio de 2014, 11:00:57
muito boas as fotos...

mas a dúvida, por que não usar o ISO do filme que é 400?
Luciano Queiroz
www.lucianoqueiroz.com
Facebook: @caminhotracado - https://goo.gl/pNRgQX
Instagram: @caminhotrtacado - https://goo.gl/Gou1E2
Youtube: www.youtube.com/c/caminhotracado


l.augusto.est

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 365
  • Sexo: Masculino
    • Flickr
Resposta #2 Online: 26 de Maio de 2014, 11:33:19
muito boas as fotos...

mas a dúvida, por que não usar o ISO do filme que é 400?

Obrigado!

Por dois motivos:

O primeiro (e mais relevante para mim) é por que não queria um contraste muito acentuado. O segundo é o fato de que a Ilford recomenda/assume que um grão mais fino pode ser obtido quando este filme é usado em ISO-200, isso está nas "Especificações Técnicas" do filme: http://www.ilfordphoto.com/Webfiles/201142711321939.pdf
Nikon D600 | Nikon F100 | Nikkor 1.4AF-D | Nikkor AI-S 105 2.5 | https://www.flickr.com/photos/luizaugustoest/


l.augusto.est

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 365
  • Sexo: Masculino
    • Flickr
Resposta #3 Online: 26 de Maio de 2014, 11:42:12
Nikon D600 | Nikon F100 | Nikkor 1.4AF-D | Nikkor AI-S 105 2.5 | https://www.flickr.com/photos/luizaugustoest/


lsd

  • Trade Count: (8)
  • Membro Ativo
  • ***
  • Mensagens: 886
  • Sexo: Masculino
Resposta #4 Online: 26 de Maio de 2014, 12:00:05
Cara achei que ficou bom, com tons de cinza meio suaves, te dá espaço pra mexer, caso vc queira mais contraste depois.

Se vc tivesse mandado revelar como PB, não ia sair nada, ou quase nada...


l.augusto.est

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 365
  • Sexo: Masculino
    • Flickr
Resposta #5 Online: 26 de Maio de 2014, 12:07:47
Cara achei que ficou bom, com tons de cinza meio suaves, te dá espaço pra mexer, caso vc queira mais contraste depois.

Se vc tivesse mandado revelar como PB, não ia sair nada, ou quase nada...

A ideia passa por aí =]

E também acho que não iria sair nada...

Nikon D600 | Nikon F100 | Nikkor 1.4AF-D | Nikkor AI-S 105 2.5 | https://www.flickr.com/photos/luizaugustoest/