Autor Tópico: Foto em desfoque com flash de estúdio  (Lida 4948 vezes)

joaobarim

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 12
Online: 10 de Junho de 2014, 11:20:34
Bom dia, pessoal!

Sou novo por aqui e estou adorando as dicas, mas preciso de uma ajudinha.

Comprei recentemente um conjunto de três flashes para estúdio com potência de 300 cada um. Os esquemas de luzes estão ficando excelentes e estou conseguindo fotografar com ISO 100, o que é muito importante quando eu quero a imagem bem limpa. Porém, sempre que fotografo, a imagem fica desfocada. Ja tentei trocar a lente, mudar as luzes de lugar, ficar mais longe, alterar a compensação de flash e exposição mas nada funciona. O que pode estar acontecendo?

Obrigado! :)
« Última modificação: 10 de Junho de 2014, 11:21:23 por joaobarim »


althoffj

  • Trade Count: (2)
  • Membro Ativo
  • ***
  • Mensagens: 1.037
  • Sexo: Masculino
Resposta #1 Online: 10 de Junho de 2014, 11:24:23
coloca uma foto de exemplo com EXIF pra turminha começar a pensar juntos...
Adalberto "miagi" Althoff Jr



Nikon D40 | Nikon D5100 | 18-55 | 55-200 | 35 1.8G | SB700 | Nikon F55 | Nikon ZoomTouch 500s | Vivitar 28-80


Paulo Ricardo Sá

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 53
  • Sexo: Masculino
Resposta #2 Online: 10 de Junho de 2014, 12:46:02
olá Joao, que camera voce está usando? pode ser alguma configuracao da camera ou flash, postando uma foto dá pra analisar melhor...  :ok:


joaobarim

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 12
Resposta #3 Online: 10 de Junho de 2014, 13:14:55
Obrigado pela disponibilidade, pessoal!  :ok:

Estou postando a foto pra vocês darem uma olhada. Seguem os dados EXIF:

Modo de exposição: Manual
Distância focal: 60mm
Distância focal em filme 35mm: 90mm
Lentes: Nikon 55-200mm f/4.0-5.6
Flash (da câmera): Não foi disparado
Modo de medição: Matrix
Fonte de luz: Flash
Balanço de branco: Manual
Nitidez: Normal
Câmera: Nikon D3200

A foto foi tirada nessas configurações:
Abertura: F/14.0
Velocidade: 1/50
ISO: 100

O link para visualização da imagem (cortei no rosto pra ficar mais fácil de visualizar o problema): http://migre.me/jKiyl


althoffj

  • Trade Count: (2)
  • Membro Ativo
  • ***
  • Mensagens: 1.037
  • Sexo: Masculino
Resposta #4 Online: 10 de Junho de 2014, 13:25:51
motion blur.....

usa velocidade maior, a maior que seu flash sincronize. 1/125 é certeza que sincroniza.
Adalberto "miagi" Althoff Jr



Nikon D40 | Nikon D5100 | 18-55 | 55-200 | 35 1.8G | SB700 | Nikon F55 | Nikon ZoomTouch 500s | Vivitar 28-80


RafaZ

  • Trade Count: (4)
  • Colaborador(a)
  • ****
  • Mensagens: 2.330
  • Sexo: Masculino
  • Devagar e quase sempre.
Resposta #5 Online: 10 de Junho de 2014, 13:28:41
Tenta aumentar a a velocidade e a abertura, e usar um tripé, caso já não tenha feito isso.

O foco foi manual ou auto? Pelo visor ou pelo LCD?
Kodak Ektra 100 | Flash Magicube


katokasi

  • Trade Count: (2)
  • Conhecendo
  • *
  • Mensagens: 122
  • Sexo: Masculino
  • Fotógrafo iniciante - festas , eventos e aviação
Resposta #6 Online: 10 de Junho de 2014, 13:47:19
Seria interessante postar a foto aqui para avaliar e facilitar nas dicas dos colegas
Souza Ramos - Campo de Marte - SP


joaobarim

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 12
Resposta #7 Online: 10 de Junho de 2014, 15:02:14
motion blur.....

usa velocidade maior, a maior que seu flash sincronize. 1/125 é certeza que sincroniza.

althoffj Já tentei também. O flash sincroniza até 1/200, mas a aparência da foto é exatamente a mesma. =/


Tenta aumentar a a velocidade e a abertura, e usar um tripé, caso já não tenha feito isso.

O foco foi manual ou auto? Pelo visor ou pelo LCD?

Já tentei, amigo! =/ Mas não deu certo. O foco foi automático, pelo visor. Na lente 18-55 fica pior ainda.


Seria interessante postar a foto aqui para avaliar e facilitar nas dicas dos colegas

Já postei! :) http://migre.me/jKiyl


althoffj

  • Trade Count: (2)
  • Membro Ativo
  • ***
  • Mensagens: 1.037
  • Sexo: Masculino
Resposta #8 Online: 10 de Junho de 2014, 15:10:15
você não tá usando aqueles filtros UV na lente não, né?

outra coisa, está conseguindo bom foco com a mesma lente, porém fora do estúdio?
Adalberto "miagi" Althoff Jr



Nikon D40 | Nikon D5100 | 18-55 | 55-200 | 35 1.8G | SB700 | Nikon F55 | Nikon ZoomTouch 500s | Vivitar 28-80


joaobarim

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 12
Resposta #9 Online: 10 de Junho de 2014, 15:29:41
você não tá usando aqueles filtros UV na lente não, né?

outra coisa, está conseguindo bom foco com a mesma lente, porém fora do estúdio?

Não estou usando filtros não. E o foco da lente é excelente fora do estúdio, ou então quando os flashes estão desligados. Estranho, né?


Humberto Yoji

  • Trade Count: (23)
  • Referência
  • *****
  • Mensagens: 6.847
  • Sexo: Masculino
    • Humberto Yoji - fotógrafo
Resposta #10 Online: 10 de Junho de 2014, 15:42:57
Não parece rastro de movimento não... Já experimentou usar aberturas um pouco maiores? Pode ser difração, tente usar f/8 a f/11. Experimente fazer foco manual, pra ver se o problema persiste.


althoffj

  • Trade Count: (2)
  • Membro Ativo
  • ***
  • Mensagens: 1.037
  • Sexo: Masculino
Resposta #11 Online: 10 de Junho de 2014, 15:45:03
tenho essa lente mas pouco usei em estudio, e nunca com essa abertura.... vou ver se acho algo aqui.
Adalberto "miagi" Althoff Jr



Nikon D40 | Nikon D5100 | 18-55 | 55-200 | 35 1.8G | SB700 | Nikon F55 | Nikon ZoomTouch 500s | Vivitar 28-80


joaobarim

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 12
Resposta #12 Online: 10 de Junho de 2014, 16:10:51
Não parece rastro de movimento não... Já experimentou usar aberturas um pouco maiores? Pode ser difração, tente usar f/8 a f/11. Experimente fazer foco manual, pra ver se o problema persiste.

Pensei em difração também. Vou tentar com a abertura maior e também no foco manual.

tenho essa lente mas pouco usei em estudio, e nunca com essa abertura.... vou ver se acho algo aqui.


Eu nunca usei ela em estúdio também, até porque meu estúdio não é muito grande e pra usar a 55-200 tenho que ficar longe da modelo, mas com essa lente o resultado ficou "menos pior" que com a 18-55 rsrsr


althoffj

  • Trade Count: (2)
  • Membro Ativo
  • ***
  • Mensagens: 1.037
  • Sexo: Masculino
Resposta #13 Online: 10 de Junho de 2014, 16:12:28
nunca, nunca tive problema de foco em estúdio com a lente do kit, 18-55....... mas sempre entre F/7 e f/10

f/14, nunca....

bota meia carga em todas as suas tochas e tente usar F/10.............
« Última modificação: 10 de Junho de 2014, 16:13:08 por althoffj »
Adalberto "miagi" Althoff Jr



Nikon D40 | Nikon D5100 | 18-55 | 55-200 | 35 1.8G | SB700 | Nikon F55 | Nikon ZoomTouch 500s | Vivitar 28-80


MarioNeto

  • Trade Count: (16)
  • Membro Ativo
  • ***
  • Mensagens: 699
  • Sexo: Masculino
    • http://www.flickr.com/photos/mariofreitasneto/
Resposta #14 Online: 10 de Junho de 2014, 16:20:28
Ta usando luz de modelarem ou a luz do estúdio está apagada na hora de fotografar? Está selecionando o ponto de foco ou deixando a camera escolher?