Autor Tópico: Ajuda, urgente! Defeito? 60D fotos com muito ruído  (Lida 1632 vezes)

Juligóvisk

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 48
  • Sexo: Feminino
Online: 14 de Julho de 2014, 23:52:21
Boa noite! Estou aqui novamente, agora com uma preocupação muito grande. Minhas fotos estão ficando com o ruído muito alto, estou desconfiando de defeito, ja tentei fotografar com todas as configurações possíveis e as fotos estão péssimas. Estou achando que é defeito da câmera, ela veio com um selo embaixo, será que era usada?  :no: :(Segue fotos

Iso 100 abertura 3.2 velocidade 1/80

https://docs.google.com/file/d/0B0A-5sVUlaB4aE1haGpMS01nMXM/edit?pli=1

Selo na câmera

https://drive.google.com/file/d/0B0A-5sVUlaB4SEtCRzUzVF9ldmc/edit?usp=sharing


fs_isa

  • Trade Count: (5)
  • Membro Ativo
  • ***
  • Mensagens: 1.599
  • Sexo: Masculino
Resposta #1 Online: 15 de Julho de 2014, 00:57:53
Puxa, sei que é tarde, e eu tenho problemas de visão. Mas não vejo ruído, vejo desfoque.  :ponder:
« Última modificação: 15 de Julho de 2014, 00:59:24 por fs_isa »


DMZamora

  • Moderador(a) Global
  • Trade Count: (6)
  • Colaborador(a)
  • *****
  • Mensagens: 3.301
  • Sexo: Masculino
Resposta #2 Online: 15 de Julho de 2014, 01:01:52
Amigo, com essa foto não dá para avaliar nada, infelizmente.

Poste de preferência o RAW, se não for possível, um JPEG em alta resolução, com a menor compressão disponível e com EXIF.
« Última modificação: 15 de Julho de 2014, 01:02:36 por DMZamora »
Daniel Zamora - Brasília/DF
Canon 7D Mark II/ EF-S 10-18 IS STM / EF-S 18-55mm IS / EF 24-105mm L IS USM / EF-S 55-250mm IS / EF 50mm f/1.8 II / YongNuo Speedlite YN-565EX x2 / YN-622C x3
Olympus OM-1 MD / Zuiko 50mm f/1.4 / Soligor 28mm f/2.8


RTFM!


Juligóvisk

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 48
  • Sexo: Feminino
Resposta #3 Online: 15 de Julho de 2014, 02:05:17
Estou enviando, ja posto aqui. Pode estar desfocada, pq fiz correndo, mas eu vejo muita granulação  :(

E em relação a câmera, é normal esse selo ai?


FFFBI

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 209
  • Fotógrafo; estudante.
Resposta #4 Online: 15 de Julho de 2014, 07:12:46
Será que por engano você não fotografou o arquivo em JPEG de baixa qualidade ?


Luciano.Queiroz

  • Trade Count: (30)
  • Colaborador(a)
  • ****
  • Mensagens: 4.398
  • Sexo: Masculino
    • Luciano Queiroz
Resposta #5 Online: 15 de Julho de 2014, 07:44:05
não tem ruído aí.. pela foto não dá pra analisar o possível "problema"... pode ser configuração de baixa resolução de JPEG, configurações erradas da conversão do JPEG, etc..

sobre o selo, parece ser selo de vendedor.. algumas lojas colocam selos desse tipo pra garantir que o produto foi comprado lá em caso de troca ou substituição
Luciano Queiroz
www.lucianoqueiroz.com
Facebook: @caminhotracado - https://goo.gl/pNRgQX
Instagram: @caminhotrtacado - https://goo.gl/Gou1E2
Youtube: www.youtube.com/c/caminhotracado


Gabriel Rigoni

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 237
  • Sexo: Masculino
Resposta #6 Online: 15 de Julho de 2014, 08:26:39

não tem ruído aí.. pela foto não dá pra analisar o possível "problema"... pode ser configuração de baixa resolução de JPEG, configurações erradas da conversão do JPEG, etc..

sobre o selo, parece ser selo de vendedor.. algumas lojas colocam selos desse tipo pra garantir que o produto foi comprado lá em caso de troca ou substituição

Isso mesmo, provávelmente tem um parafuso debaixo desse selo. Geralmente as lojas dão garantia de 3 meses, e pra garantirem que você não abriu ou reparou, colocam esse selo.


FFFBI

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 209
  • Fotógrafo; estudante.
Resposta #7 Online: 15 de Julho de 2014, 08:54:20

Isso mesmo, provávelmente tem um parafuso debaixo desse selo. Geralmente as lojas dão garantia de 3 meses, e pra garantirem que você não abriu ou reparou, colocam esse selo.
Realmente, está mais com cara de JPEG em baixa ...


RafaZ

  • Trade Count: (4)
  • Colaborador(a)
  • ****
  • Mensagens: 2.330
  • Sexo: Masculino
  • Devagar e quase sempre.
Resposta #8 Online: 15 de Julho de 2014, 09:09:57
Tenho certeza que não é defeito. Problema de configuração e execução.
Kodak Ektra 100 | Flash Magicube


igorhp

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 31
Resposta #9 Online: 15 de Julho de 2014, 10:33:05
Tenho a canon 60D, e o ruído dela é aceitavel até em iso 6400, sem exigir muito da qualidade, isso tá parecendo conversão em baixa resolução jpeg
Canon 60D, lente Canon 17-55mm 2.8, Lente Canon 50mm 1.4, Lente 55-250mm, Flash Canon Speedlite 600RT


NATTIS

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 2.230
  • Sexo: Masculino
Resposta #10 Online: 15 de Julho de 2014, 12:32:26
Boa noite! Estou aqui novamente, agora com uma preocupação muito grande. Minhas fotos estão ficando com o ruído muito alto, estou desconfiando de defeito, ja tentei fotografar com todas as configurações possíveis e as fotos estão péssimas. Estou achando que é defeito da câmera, ela veio com um selo embaixo, será que era usada?  :no: :(Segue fotos

Iso 100 abertura 3.2 velocidade 1/80

https://docs.google.com/file/d/0B0A-5sVUlaB4aE1haGpMS01nMXM/edit?pli=1

Selo na câmera

https://drive.google.com/file/d/0B0A-5sVUlaB4SEtCRzUzVF9ldmc/edit?usp=sharing

Altíssimo nível de ruido por excesso de ajuste nitidez. Comece a trabalhar no RAW ou deixe tudo default na câmera para não zuar tanto os arquivos JPG.


Juligóvisk

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 48
  • Sexo: Feminino
Resposta #11 Online: 15 de Julho de 2014, 19:36:23
Então....... Olhando as fotos hoje com mais tranquilidade, acho que não tem tanto ruído, e as vezes que aconteceu foi tirando fotos do meu bebê, com cachorro mordendo o pé e o mais velho aprontando, o que não me deixa segurar a câmera com firmeza. E nessa em questão a iluminação estava bem baixa, pq o flash não disparou.
De qualquer forma vou enviar em RAW pra vcs verem. E sempre fotografo em Raw
https://drive.google.com/?authuser=0#folders/0B0A-5sVUlaB4YWEyal9Uc2QzdDQ

Obrigada pelas respostas

 :ok:


DMZamora

  • Moderador(a) Global
  • Trade Count: (6)
  • Colaborador(a)
  • *****
  • Mensagens: 3.301
  • Sexo: Masculino
Resposta #12 Online: 15 de Julho de 2014, 19:49:33
Acesso negado à pasta...
Daniel Zamora - Brasília/DF
Canon 7D Mark II/ EF-S 10-18 IS STM / EF-S 18-55mm IS / EF 24-105mm L IS USM / EF-S 55-250mm IS / EF 50mm f/1.8 II / YongNuo Speedlite YN-565EX x2 / YN-622C x3
Olympus OM-1 MD / Zuiko 50mm f/1.4 / Soligor 28mm f/2.8


RTFM!


Juligóvisk

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 48
  • Sexo: Feminino
Resposta #13 Online: 15 de Julho de 2014, 22:07:30
Prontinho!


DMZamora

  • Moderador(a) Global
  • Trade Count: (6)
  • Colaborador(a)
  • *****
  • Mensagens: 3.301
  • Sexo: Masculino
Resposta #14 Online: 15 de Julho de 2014, 22:09:50
Unable to access folder with ID: 0ANdPReD-owFRUk9PVA. Check access permissions on the folder.
Daniel Zamora - Brasília/DF
Canon 7D Mark II/ EF-S 10-18 IS STM / EF-S 18-55mm IS / EF 24-105mm L IS USM / EF-S 55-250mm IS / EF 50mm f/1.8 II / YongNuo Speedlite YN-565EX x2 / YN-622C x3
Olympus OM-1 MD / Zuiko 50mm f/1.4 / Soligor 28mm f/2.8


RTFM!