Autor Tópico: Problema Canon T5I - LCD desliga quando foto é tirada  (Lida 1052 vezes)

Lucas_Cury

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
Online: 17 de Novembro de 2015, 14:43:01
Olá Senhores, boa tarde!

 Aconteceu uma coisa comigo, que pelo jeito não aconteceu com ninguém aqui do forúm e pelo que vi, da internet... hehehehe

 Comprei uma T5i e a belezinha chegou ontem, 16/11. Porém, me deparei com a seguinte situação.

 Quando tiro a foto, o LCD apaga alguns segundos depois e não volta mais. Tenho que desligar a câmera, esperar um tempinho... Pq se não esperar, ele não volta... Para que então o LCD volte a ligar, porém ao tirar outra foto, novamente apaga.

 O mais estranho, é que o touch continua funcionando. Quando clico na telinha, o "som do toque" continua saindo. Como se os "botões" estivessem alí no LCD... Não sei se fui claro... É como se o LCD estivesse funcionando, só que sem imagem, totalmente preto!!!

 Gostaria de saber a opnião de vocês do que deve ser o problema...

 Como eu comprei a câmera e ela chegou essa semana, ainda está dentro da garantia e dentro dos 7 dias para troca. No qual já solicitei. O meu medo é de que a loja não tenha mais estoque para me fornecer outra câmera e eu acabe perdendo o belo preço que paguei.

 Um abraço a todos!!


guizaunzin

  • Trade Count: (1)
  • Membro Ativo
  • ***
  • Mensagens: 1.340
  • Sexo: Masculino
  • http://www.saycheese.fot.br
    • Say Cheese Fotografia de Casamento
Resposta #1 Online: 17 de Novembro de 2015, 17:40:20
Na minha T2i eu tenho problema quando ligo a câmera.
A tela não acende, mas aí é só eu apertar o botão pra mudar pro Liveview que ela acende o.O

No caso da sua, eu aposto que é problema mesmo, mas fica tranquilo que a T5i ainda é "nova", com (quase) certeza vão ter em estoque
http://www.saycheese.fot.br
https://www.instagram.com/saycheesebr/

Canon 5D Mark3 + 5Dc + T2i + Sigma 30mm 1.4 ART + Canon 50mm 1.8 STM + Canon 85mm 1.8