Autor Tópico: problema com flash sony p73  (Lida 721 vezes)

oparada

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Online: 08 de Dezembro de 2006, 16:59:05
Adoro fotografia, embora seja bastante amador. Procurei na internet e depois de várias buscas encontrei este fórum com um ótimo conteúdo e gostei bastante.
Estou com um problema e gostaria da opinião de vocês de como posso resolvê-lo.
Tenho uma câmera sony cyber-shot p-73 a + ou - dois anos e agora ela está apresentando um problema no flash.

Certo dia, do nada, fui tirar umas fotos e o flash não disparava em nenhuma das posições: automatico, forçado, etc... fiquei preocupado e gradei a câmera. No outro dia fui experimentar novamente e o flash funcionou normalmente.

Agora aconteceu novamente. Quando tiro a foto, olhando o flash de perto, vejo ele relampejar bem de leve, como se estivesse sem força, porém, as pilhas estão carregadas.

Alguém sabe o que pode ser isso????
Como devo proceder????
Se for defeito tem conserto?????

Obs: As fotos são capturadas e armazenadas normalmente em locais que não precisam de flash.

Me ajudem por favor quem puder ou já teve um problema parecido!!!!

Ficarei muito grato com qualquer ajuda!!!!
 


oparada

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Resposta #1 Online: 09 de Dezembro de 2006, 00:52:48
Será que ninguém pode me ajudar????
Alguém conhece este tipo de problema????


Guga

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 423
Resposta #2 Online: 09 de Dezembro de 2006, 01:13:29
Bom, já que vc checou as pilhas, recomendo que procure uma assistência técnica e faça um orçamento. Já vi casos de Flashs pararem de funcionar, mas sinceramente, só mesmo a assistência para lhe dar a real situação do problema!

Eu faria um orçamento. Além disso, se sua câmera for daquelas Sonys com fabricação brasileira ainda deve estar na garantia (pois as Sonys brasileiras estavam com 3 anos de garantia)!

Abraços!
Gustavo Vasques
Rio de Janeiro - RJ
Canon Powershot A520
http://gvasques.multiply.com
http://www.fotolog.net/gvasques