Autor Tópico: Ajuda Canon 6D  (Lida 404 vezes)

umildassow

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 27
  • Sexo: Masculino
Online: 25 de Novembro de 2016, 10:27:15
Pessoal bom dia. Não sei se é aqui que eu peço ajuda, se não for me desculpem!

Comprei a 6D a duas semanas e até ontem a noite tudo bem. Hoje de manha apareceu esse ponto preto no visor (olhando pelo vf). Na foto não aparece nada. Tirei uma foto pelo celular e dá pra ver o pontinho no vidro. É normal isso acontecer em uma câmera muito nova? Como procedo? Levo pra limpar? Porque problema no sensor não deve ser né, já que na foto não aparece esse pontinho!!

Obrigado a todos!

Leonardo Silva - RJ
Canon 6D / EF 24-105L IS USM / EF 50 1.8 STM


d_acqua

  • Trade Count: (4)
  • Membro Ativo
  • ***
  • Mensagens: 865
  • Sexo: Masculino
Resposta #1 Online: 25 de Novembro de 2016, 12:29:08
Provavelmente alguma sujeira que entrou numa troca de lentes. Melhor limpar antes de ir parar no sensor. Compra uma bombinha fuc fuc (sabe qual é? rs...) que resolve.


Enviado do meu iPhone usando Tapatalk
Daniel

Instagram: @danacqua
Flickr: www.flickr.com/photos/d_acqua/


umildassow

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 27
  • Sexo: Masculino
Resposta #2 Online: 25 de Novembro de 2016, 12:40:39
É, to achando ser uma sujeirinha mesmo!! Corre risco de ir parar no sensor? Eita, não sabia disso!!! Nunca usei fuc fuc....não é danoso pra câmera não?! Tava pensando em levar em uma aurorizada!! Chateado, camera c duas semanas de uso, nota fiscal, tudo direitinho!!

Minha antiga T3i por 3 anos nada aconteceu de sujeira nem lente, sensor ou qualquer coisa do tipo!!!


Enviado do meu iPhone usando Tapatalk
« Última modificação: 25 de Novembro de 2016, 12:43:08 por umildassow »
Leonardo Silva - RJ
Canon 6D / EF 24-105L IS USM / EF 50 1.8 STM


pablo.ebani

  • Trade Count: (4)
  • Membro Ativo
  • ***
  • Mensagens: 1.451
  • Sexo: Masculino
Resposta #3 Online: 25 de Novembro de 2016, 13:14:18
Desencana... :assobi: Minha Xti, tinha um fungo ali, minha 5D tem um monte de pelinhos grudados por ali...nunca foram para o sensor e não incomodam em nada.
É bem fácil tirar e limpar o despolido, só não pode colocar os dedos nele, ele é todo áspero, tirar a sujeira só com fuc fuc, nunca esfrege nenhum pano nele ou todos os pelos e pós grudam nele... :D
« Última modificação: 25 de Novembro de 2016, 13:15:29 por pablo.ebani »
Canon 5D - 40D
Tamron SP 45mm 1.8 | Sigma 30mm 1.4 Art
EF 50mm 1.8 STM | EF 100mm f/2 |
https://500px.com/PabloEbani
http://ebaniphoto.46graus.com


umildassow

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 27
  • Sexo: Masculino
Resposta #4 Online: 25 de Novembro de 2016, 13:29:27
Beleza...!
Vou desencanar então! O chato é que tira a atenção na hora de fotografar! Saber que aquela porcaria de ponto preto está ali...

Mas valeu galera!! Vou tentar dar um jeito de limpar...ou não!! Hahahha


Enviado do meu iPhone usando Tapatalk
Leonardo Silva - RJ
Canon 6D / EF 24-105L IS USM / EF 50 1.8 STM


nandoespinosa

  • Trade Count: (2)
  • Membro Ativo
  • ***
  • Mensagens: 1.509
  • Sexo: Masculino
    • Nando Espinosa Fotografia
Resposta #5 Online: 25 de Novembro de 2016, 13:52:05
Passa a bombinha com o bocal da câmera virado pra baixo. Depois trava o espelho e faz o mesmo no sensor. Por fim, manda a máquina limpar o sensor e cabou-se. Eu limpo minhas câmeras regularmente. Só precisa cuidar pra não bater no espelho ou no sensor.
Abraço.
“Fotografar, é colocar na mesma linha, a cabeça, o olho e o coração.” - Henri Cartier-Bresson
http://www.nandoespinosa.fot.br


umildassow

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 27
  • Sexo: Masculino
Resposta #6 Online: 25 de Novembro de 2016, 14:22:17
Valeu Nandoespinosa....viu tentar fazer isso mais tarde ou amanha cedo!!! Abs


Enviado do meu iPhone usando Tapatalk
Leonardo Silva - RJ
Canon 6D / EF 24-105L IS USM / EF 50 1.8 STM