Autor Tópico: AJUDA! As imagens do filme não foram reveladas!!!!!  (Lida 276 vezes)

Natália F.

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
  • Sexo: Feminino
Online: 08 de Janeiro de 2017, 00:03:14
Oi,

Bom, peguei uma Pentax MZ-60 e veio com a lente de 35-80mm. Quando terminei de tirar as fotos demorei mais ou menos 2 meses pra poder revelar. Quando fui revelar não saiu as imagens, o filme ficou totalmente transparente, mas as datas apareceram perfeitamente em maioria das fotos. Mas as imagens não. Não sei se o motivo foi o calor (não foi exposto à luz, mas a temperatura muito alta) ou se é algum problema com a lente/câmera por ser automática! Mas disparou certinho e fazia a contagem corretamente. O filme ficou um pouco queimado no começo, mas nada demais. O que pode ser??? Urgente!!! :(


Bucephalus

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 3.055
  • Sexo: Masculino
Resposta #1 Online: 08 de Janeiro de 2017, 00:55:05
Qual o filme usado? Se for negativo e você estiver olhando o filme revelado, a imagem positiva será totalmente preta, o que indica subexposição forte. Ou o fotometro errou forte ou a cortina da câmera não abriu.

Se o filme for cromo ou se você estiver vendo tudo branco na foto impressa pelo laboratório, eu não acredito que seja problema de sobrexposição (fotometro mal calibrado ou erro de operação), pois até onde eu sei filme é super resistente a sobrexposição; deve dar pra meter uns 10 pontos acima da exposição correta e ainda ter uma imagem usável. Pra sair tudo branco o erro tem que ser muito grosseiro. Não entendo muito de revelação, mas não acho que o erro poderia ter acontecido nessa etapa. Também acho que o erro nessa etapa tem que ser muito grande pra resultar em uma imagem desse jeito. Acredito que o mais provável é que o filme tenha sido exposto à luz por acidente.

Não acho que 2 meses seja um problema, existem filmes que são revelados depois de décadas sem problemas muito grandes.
« Última modificação: 08 de Janeiro de 2017, 01:02:02 por Bucephalus »


jpdias

  • Trade Count: (5)
  • Conhecendo
  • *
  • Mensagens: 106
Resposta #2 Online: 08 de Janeiro de 2017, 01:37:42
Se o filme for negativo e está transparente, ou não foi exposto ou foi direto para o fixador (Talvez um revelador muito fraco, vencido..)

Porém se a data aparece, deve ter sido revelado, talvez possa ser problema no obturador, escolha do ASA na câmera diferente da do filme (menos provável, algo iria ser velado)...
Mostra uma foto com o filme revelado e da mais informações do filme, aí podemos te ajudar melhor...
« Última modificação: 08 de Janeiro de 2017, 01:54:01 por jpdias »