Autor Tópico: Problema com 24-70 2.8  (Lida 342 vezes)

ClaudinaJA

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
Online: 29 de Outubro de 2017, 23:26:22
Olá pessoal,

Comprei uma 24-70 2.8, usada no ML e hoje fui usá-la pela primeira vez em um ensaio, não consegui. Ela não fazia foco automático e parecia que tinha uma película escura, a lente estava muito escura e no visor não aparecia nada (tudo preto). Fui obrigada a deixa-la de lado e seguir. Em casa fui testa-la na minha t5i (outra câmera), primeiro nem reconheceu a lente, depois deu a mesma coisa, tudo escuro e o autofoco não funcionava. Qndo coloquei na abertura 2.8 Iso 12.800 (q é o máximo da T5i e velocidade 1/20 apareceu uma imagem (escura, mas apareceu).
O que pode ser, vcs fazem ideia???
O devo fazer? Estou muito chateada, comprei ela para fazer um aniversário dia 5/11.


Levinthal

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 813
Resposta #1 Online: 30 de Outubro de 2017, 01:50:54
Devolva logo e compre outra. Nem perca tempo, principalmente por não ter sido reconhecida pela câmera.

Cumprimentos.
Canon EOS 5Dc + EF 50mm f/1.8 STM.
Canon EOS M + Tamron 17-50mm f/2.8 XR Di II LD + EF-M 22mm f/2 STM.
DJI Spark white.

Flickr: https://www.flickr.com/photos/levinthal_joaov/


vangelismm

  • Trade Count: (7)
  • Referência
  • *****
  • Mensagens: 5.672
  • Sexo: Masculino
    • MedinaFotografia
Resposta #2 Online: 30 de Outubro de 2017, 08:40:56
Certeza que a lente não está com um filtro nd?

Enviado de meu Moto G Play usando Tapatalk

"A perspectiva de uma imagem é controlada pela distância entre a lente e o assunto; mudando a distancia focal da lente muda o tamanho da imagem , mas não altera a perspectiva . Muitos fotógrafos ignoram este fato, ou não têm conhecimento de sua importância." -  Ansel Adams, Examples – The Making of 40 Photographs


pablo.ebani

  • Trade Count: (4)
  • Membro Ativo
  • ***
  • Mensagens: 1.442
  • Sexo: Masculino
Resposta #3 Online: 30 de Outubro de 2017, 08:51:29
 :ponder:
Sei lá o fato dela não fazer autofoco já pode indicar um problema eletrônico, desde que vc não tenha esquecido a chavinha do foco no manual :D  Ela estar com uma "pelicula" escura como o colega falou pode ter um filtro ND nela ou então o diafragma está fechado e como a parte eletrônica dela não funciona ele não abre, mas se fosse isso na camera apareceria 00 no diafragma.
Eu devolveria.
A propósito, comprou uma Canon ou qual a marca?
« Última modificação: 30 de Outubro de 2017, 08:55:48 por pablo.ebani »
Canon 5D - 40D
Tamron SP 45mm 1.8 | Sigma 30mm 1.4 Art
EF 50mm 1.8 STM | EF 100mm f/2 |
https://500px.com/PabloEbani
http://ebaniphoto.46graus.com