Autor Tópico: DSLR A100K  (Lida 1800 vezes)

antonio_stetsom

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 6
Online: 19 de Janeiro de 2007, 11:32:59
Gostaria de saber se alguém já teve esse problema, pois o próprio SUPORTE SONY não deu conta e pediu que eu leve a CÂMERA para SP, onde existe a única assistência do estado de SP para esse modelo.

Bom Vamos ao problema:

A bateria da Câmera acabou. Removi no compartimento e coloquei para carregar. Quando voltei a Bateria já carregada. Liguei a Câmera e percebi que ela ligou fazendo um ruído estranho (parece que engrenagens estão travadas) CREK-CREK.

OBS: Após o término do ruído (+/- de 3 a 5 segundos) a câmera funciona perfeitamente, mas ao desligar novamente aparece o ruído, só que com menor tempo (+/- de 1 a 2  segundos).

Esse problema se repete todas as vezes que ligo a câmera.

Já removí a lente, pois pensei que poderia ser alguma coisa ligado a ela, mas não o problema é interno mesmo.

Conto com a colaboração de todos  :clap:

Atenciosamente
Antonio de Pádua

antonio@stetsom.com.br


Leo Terra

  • SysOp
  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 13.764
  • Sexo: Masculino
  • “Deus disse: 'Haja luz'. E houve luz.” (Gen 1,3)
    • http://www.leoterra.com.br
Resposta #1 Online: 19 de Janeiro de 2007, 12:13:25
Pode ser no estabilizador, ele provavelmente é testado na partida da câmera.
 
Leo Terra

CURSOS DE FOTOGRAFIA: www.teiadoconhecimento.com



ATENÇÃO: NÃO RESPONDO DÚVIDAS EM PRIVATIVO. USEM O ESPAÇO PÚBLICO PARA TAL.
PARA DÚVIDAS SOBRE O FÓRUM LEIA O FAQ.


antonio_stetsom

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 6
Resposta #2 Online: 19 de Janeiro de 2007, 17:34:19
Citar
Pode ser no estabilizador, ele provavelmente é testado na partida da câmera.
Leo Terra...

Muito obrigado por sua atenção, mas sou barriga verde ainda.

Isso é um caso de Assistência?
VC saberia me dizer se apenas uma autorizada resolvceria meu problema? Ou se uma pessoa que tem conhecimento em Câmeras REFLEX já bastaria?


Novamente agradeço sua disposição em ajudar.


antonio@stetsom.com.br
 


Georges

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 1.747
  • Sexo: Masculino
    • http://www.flickr.com/photos/grgs
Resposta #3 Online: 19 de Janeiro de 2007, 17:50:28
Acredito que o Leo quis dizer que pode ser normal o ruído... Ela faz isso desde nova? Caso positivo, pode ser algum teste da própria câmera, em algum componente mecânico. Talvez no manual tenha uma seção de perguntas frequentes que comente sobre isto.
Georges Lemos
Florianópolis - Santa Catarina - Brasil


Tomjorge

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 41
Resposta #4 Online: 19 de Janeiro de 2007, 18:02:54
Eu aposto que seja a limpeza do sensor. Tenho o manual dela em Português, caso queira ler.


Zeiss

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 698
    • Melhor pra Deus
Resposta #5 Online: 20 de Janeiro de 2007, 00:56:38
a camera faz um barulho agudo, baixo como se a íris estivesse fechando, algo se ajustando dentro quando liga e "treme" toda  ao desligar, mas se for barulho alto pode ser algo solto no mecanismo que limpa o sensor.
É bom cronometrar direito pq não dura nem dois segundos na minha camera.
« Última modificação: 20 de Janeiro de 2007, 00:58:07 por Zeiss »
João Bosco
Sony Alpha A100+18-70+F56AM
Sony NEX F3 Black+18-55
Panasonic Lumix TZ10
boscovieira@hotmail.com-Fortaleza-CE


mcanano

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
    • http://
Resposta #6 Online: 21 de Janeiro de 2007, 22:09:02
Citar
Eu aposto que seja a limpeza do sensor. Tenho o manual dela em Português, caso queira ler.
Olá amigo,entrei nesse forum para ver se conseguia,alguma pista de como conseguir o manual em portugues deste modelo,pois o que tenho é em inglês e não domino totalmente a lingua.Tentei no site da Sony pois esse modelo e vendido tambem no Brasil, mais na sessão de downloads de manuais não tem deste modelo.Gostaria de saber se o amigo ou alguma pessoa possa me dar uma pista de onde conseguir baixar este manual em Português.
    Agradeço desde já e aguardo alguma resposta.


antonio_stetsom

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 6
Resposta #7 Online: 22 de Janeiro de 2007, 08:41:56
Citar
a camera faz um barulho agudo, baixo como se a íris estivesse fechando, algo se ajustando dentro quando liga e "treme" toda  ao desligar, mas se for barulho alto pode ser algo solto no mecanismo que limpa o sensor.
É bom cronometrar direito pq não dura nem dois segundos na minha camera.
Bom Dia!!!

Primeiramente gostaria de agradecer a colaboração de todos :clap: , pois fui muito bem recebido e espero um dia poder compartilhar meus conhecimentos com os que aki estão e mesmo com os que chegarão.

Sou profissional em tratamento de imagens, Photoshop é comigo mesmo, caso alguém precise de alguma dica estarei pronto a atender tbém. (Photoshop, Corel DRAW) :thmbup:

Bom Vamos ao que interessa: A câmera realmente fazia um barulho quando era iniciada. (Um "Barulho" onde se percebia limpeza ou ajuste).
O Problema é que agora ela apresenta um ruído estranho de 4 segundos cronometrados. (crêêêêêêê). A impressão que tenho é que quando a câmera vai fazer a limpeza do sensor... enrosca alguma coisa. :wallbash:

Mais uma vez obrigado
Atenciosamente
Antonio de Pádua

 


FernandoPaes

  • Trade Count: (17)
  • Colaborador(a)
  • ****
  • Mensagens: 3.522
  • Sexo: Masculino
  • Fernando Paes - Fotógrafo
    • Fernando Paes - Fotógrafo de Casamentos
Resposta #8 Online: 22 de Janeiro de 2007, 10:20:37
Antonio,

Pelo que os amigos comentaram a camera não faz esse barulho tão longo. Se vc não está se sentindo tranquilo com ele, leve numa assistência ou direto na loja para a troca do produto.

Sobre seus conhecimentos de PS, seria mto legal você poder compartilhar dicas úteis na seção "Manipulação Digital"... O que acha?

Abraço,
Fernando
Fernando Paes - Fotógrafo de Casamentos - SP
Visite meu Website: http://www.fernandopaes.com.br

Conheça nosso podcast para fotógrafos sociais!


valdecirfoz

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 45
  • Sexo: Masculino
    • www.design-digital.net
Resposta #9 Online: 02 de Fevereiro de 2007, 17:28:11
ola antonio sou valdecir de foz do iguacu

olha amigo eu ja tive uma camera A100K GANHEI EM SERVICOS PERMUTADOS A SONY DO PY, ELES TEM UMA OTIMA ASSINTENCIA
CONHECO TODO PESSOAL DELES CASO VC QUEIRA ESTAR LEVANDO A SUA MAQUINA AQUI NO PY ELES PODEM ESTAR VERIFICANDO ESSE PROBLEMA

ME  RESPONDA VC ESTA GOSTANDO DAS FOTOS COM A MAQUINA A100K DA SONY
EU TINHA E NAO GOSTEI MUDEI PARA NIKON D80
QUANDO USAVA POR UM PERIODO MUITO LONGO A MAQUINA ESQUENTAVA MUITO E AS FOTOS Q EU TIRAVA NUNCA TINHA UMA LINHA DE PADRAO SEM DIZER Q O FLASH DA PROPRIA MAQUINA O NH56 AS VESES ESTORA DEMAIS QUANDO VC TEM MOTIVOS MUITO CLARO

RECOMENDO VOCE PROCURAR A LOJA QUE VOCE ADQUIRIU E PROCURE UMA ASSISTENCIA CASO QUEIRA MEU MSN PARA MAIS INFORMACOES ME PROCURE
MEU MSN:

design-grafico@hotmail.com



para baixar o manual em portugues acesse o site abaixo:

http://www.sonydigital-link.com/DIME/digis...=pt&m=DSLR-A100


acesse a guia de manuals e baixe os dois manuais em portugues estao no formato pdf ok

abraços
DESIGN DIGITAL   -   45 99211880
msn: design-grafico@hotmail.com
[/span]
MORO NO BRASIL E TRABALHO NO PARAGUAY[/size]
VALDECIR GOMES - FOZ DO IGUACU - PARANÁ
NIKON D80 & NIKON D300 - AF-S NIKKOR 18-135mm 1:3.5-5.6G ED DX - AFS-DX ZOOM NIKKOR 17-55mm f2.8G IF ED - 50mm f1.4 ED
  FLASH SB800 - TRIPÉ MANFROTO - 3 SD CARD 2.GB / 1 MS 2.GB / 2 C.P. 4GB EXTREME III


valdecirfoz

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 45
  • Sexo: Masculino
    • www.design-digital.net
Resposta #10 Online: 02 de Fevereiro de 2007, 17:51:44
leo muito importante e preste bem atencao LEVE SEU EQUIPAMENTO APENAS A UMA AUTORIZADA SONY caso contrario voce pode perder a garantia do seu equipamento ok
DESIGN DIGITAL   -   45 99211880
msn: design-grafico@hotmail.com
[/span]
MORO NO BRASIL E TRABALHO NO PARAGUAY[/size]
VALDECIR GOMES - FOZ DO IGUACU - PARANÁ
NIKON D80 & NIKON D300 - AF-S NIKKOR 18-135mm 1:3.5-5.6G ED DX - AFS-DX ZOOM NIKKOR 17-55mm f2.8G IF ED - 50mm f1.4 ED
  FLASH SB800 - TRIPÉ MANFROTO - 3 SD CARD 2.GB / 1 MS 2.GB / 2 C.P. 4GB EXTREME III