Autor Tópico: Ajuda sobre resultado de filme Kodak Vision 3 250D  (Lida 391 vezes)

Paulo Ricardo Sá

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 59
  • Sexo: Masculino
Online: 18 de Março de 2021, 20:25:32
Pessoal, tudo joia? Estou precisando de uma ajuda, sou novo no mundo de filme, comprei 1 filme de cinema rebobinado Kodak Vision 3 250D, usei com minha yashica electro 35 que tinha acabado de sair de uma revisão, depois de revelar e me enviarem digitalizadas eu vi que todas as fotos estavam sub expostas e em algumas a sombra estava vermelha.

Levei no pessoal que revelou e me falaram que o filme nao tem esse resultado, até me mostraram fotos sem trato com a sombra boa. Desconfiei que o fotometro da camera estava ruim e a lente talvez pegou algum problema. Mandei na revisão novamente e me alegaram que o fotometro estava perfeito (duvido que tenham feito algum teste pois ao me devolverem a camera o teste dele ela dar meia pressão na luz e dar "over" e meia pressão no escuro pra dar "slow". Mesmo assim por se tratar de um pessoal bom de serviço acreditei. sobre a lente falaram que ela nao tinha nada, mas que não abriram.

Desconfiei que pode ser o ISO, que talvez o dial do ISO esteja colocado errado (Tipo eu seleciono 250 mas internamente está outro nenor), porem conferi a posicao do dial com outra camera de uma amiga e com uma foto do Ken ROckwell e aposicao do dial esta correta.

Por tira teima comprei o mesmo filme e selecionei ISO 100 e ao revelar a mesma coisa, tudo sub exposto e a sombra vermelha piorou demais, todas estavam com sombra vermelha.

Como sou bastante teimoso comprei o mesmo filme e bati com uma Minolta srt201 e uma 50mm 1.7, resultado, todas as fotos com a sobra um pouco vermelha mas pouquissimas sub expostas.

Alguem ja fotografou com esse filme, alguem saberia me dizer se é problema da camera, lente, revelacao, validade do filme ou do é do filme mesmo esse resultado? Eu nunca usei este filme.

Foto na Electro 35 com ISO em 250: https://imgur.com/a/D5QfgRG  / https://imgur.com/a/0oVMyZ2
Foto na Electro 35 com ISO em 100: https://imgur.com/a/PWa5PT1https://imgur.com/a/vv2y0tE
Foto na Minolta SRT com ISO em 250: https://imgur.com/a/3NVJP20  /  https://imgur.com/a/rWE7sOq


RFP

  • Colunista
  • Trade Count: (2)
  • Membro Ativo
  • *****
  • Mensagens: 821
  • Sexo: Masculino
Resposta #1 Online: 18 de Março de 2021, 21:44:50
Pessoal, tudo joia? Estou precisando de uma ajuda, sou novo no mundo de filme, comprei 1 filme de cinema rebobinado Kodak Vision 3 250D, usei com minha yashica electro 35 que tinha acabado de sair de uma revisão, depois de revelar e me enviarem digitalizadas eu vi que todas as fotos estavam sub expostas e em algumas a sombra estava vermelha.

Levei no pessoal que revelou e me falaram que o filme nao tem esse resultado, até me mostraram fotos sem trato com a sombra boa. Desconfiei que o fotometro da camera estava ruim e a lente talvez pegou algum problema. Mandei na revisão novamente e me alegaram que o fotometro estava perfeito (duvido que tenham feito algum teste pois ao me devolverem a camera o teste dele ela dar meia pressão na luz e dar "over" e meia pressão no escuro pra dar "slow". Mesmo assim por se tratar de um pessoal bom de serviço acreditei. sobre a lente falaram que ela nao tinha nada, mas que não abriram.

Desconfiei que pode ser o ISO, que talvez o dial do ISO esteja colocado errado (Tipo eu seleciono 250 mas internamente está outro nenor), porem conferi a posicao do dial com outra camera de uma amiga e com uma foto do Ken ROckwell e aposicao do dial esta correta.

Por tira teima comprei o mesmo filme e selecionei ISO 100 e ao revelar a mesma coisa, tudo sub exposto e a sombra vermelha piorou demais, todas estavam com sombra vermelha.

Como sou bastante teimoso comprei o mesmo filme e bati com uma Minolta srt201 e uma 50mm 1.7, resultado, todas as fotos com a sobra um pouco vermelha mas pouquissimas sub expostas.

Alguem ja fotografou com esse filme, alguem saberia me dizer se é problema da camera, lente, revelacao, validade do filme ou do é do filme mesmo esse resultado? Eu nunca usei este filme.

Foto na Electro 35 com ISO em 250: https://imgur.com/a/D5QfgRG  / https://imgur.com/a/0oVMyZ2
Foto na Electro 35 com ISO em 100: https://imgur.com/a/PWa5PT1https://imgur.com/a/vv2y0tE
Foto na Minolta SRT com ISO em 250: https://imgur.com/a/3NVJP20  /  https://imgur.com/a/rWE7sOq

Perguntas:

1. Que abertura você estava usando, já que é uma câmera que funciona por esse modo?
2. Que bateria está usando?

Três das quatro fotos que você postou são de cenas bem contrastadas, difíceis para fotômetros desse tipo.


Paulo Ricardo Sá

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 59
  • Sexo: Masculino
Resposta #2 Online: 18 de Março de 2021, 21:55:13
Perguntas:

1. Que abertura você estava usando, já que é uma câmera que funciona por esse modo?
2. Que bateria está usando?

Três das quatro fotos que você postou são de cenas bem contrastadas, difíceis para fotômetros desse tipo.

1: Na maioria estava usando 2.8, 4 ou 8.
2: como a bateria da Electro 35 não existe mais. eu uso a gambiarra de usar 1 CR123A de 3v e 2 LR44 de 1,5 cada. Todas as baterias estava novas da Elgin, mas as LR44 das 10 que comprei vieram 2 sem carga, 1 estufada e 2 descarregaram em 1 semana, as outras parecem normais.

O que me intriga é a sombra vermelha, o que causa isso, nunca vi em filme, mostrei meu pai que ja foi fotografo por anos e ele tambem nao sabe, diz ele que pode ser o filme.
« Última modificação: 18 de Março de 2021, 21:56:08 por Paulo Ricardo Sá »


Paulo Ricardo Sá

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 59
  • Sexo: Masculino
Resposta #3 Online: 18 de Março de 2021, 22:17:07
Acabei vendo esse topico mas nao sei interpretar, será que o problema é causado pela bateria?
https://forum.mundofotografico.com.br/index.php/topic,138393.0.html