Autor Tópico: Fotos bonitas no Site da Nikon  (Lida 776 vezes)

Lúzio

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 2.601
Online: 09 de Fevereiro de 2008, 02:27:19
Tem uma feita com a D3 e ISO 6400 bem legal a foto, mas tem outras imagens bem legais.

http://www.stunningnikon.com/challenge/?BAC-prochallenge&ATTR=rob003
Nova Nikon D300 + Nikon D70. Lentes 18-70 DX  e Tamron 18-50 f/2.8 XRDI.
Flash SB 600, tipés, filtros, mochilas, moto...

Rio de Janeiro


Leo Terra

  • SysOp
  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 13.744
  • Sexo: Masculino
  • “Deus disse: 'Haja luz'. E houve luz.” (Gen 1,3)
    • http://www.leoterra.com.br
Resposta #1 Online: 09 de Fevereiro de 2008, 10:37:23
No meu computador fala que eu preciso fazer o upgrade do flash player, mas eu já estou rodando a versão mais nova do flash... :(
Leo Terra

CURSOS DE FOTOGRAFIA: www.teiadoconhecimento.com



ATENÇÃO: NÃO RESPONDO DÚVIDAS EM PRIVATIVO. USEM O ESPAÇO PÚBLICO PARA TAL.
PARA DÚVIDAS SOBRE O FÓRUM LEIA O FAQ.


Leo Terra

  • SysOp
  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 13.744
  • Sexo: Masculino
  • “Deus disse: 'Haja luz'. E houve luz.” (Gen 1,3)
    • http://www.leoterra.com.br
Resposta #2 Online: 09 de Fevereiro de 2008, 10:42:25
Para quem estiver tendo o mesmo problema:
http://www.stunningnikon.com/challenge/nikon_base.swf
Leo Terra

CURSOS DE FOTOGRAFIA: www.teiadoconhecimento.com



ATENÇÃO: NÃO RESPONDO DÚVIDAS EM PRIVATIVO. USEM O ESPAÇO PÚBLICO PARA TAL.
PARA DÚVIDAS SOBRE O FÓRUM LEIA O FAQ.


BACAMARTE

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 430
Resposta #3 Online: 09 de Fevereiro de 2008, 13:18:23
Leo, se você está tendo esse problema, então vocÊ não deve estar com o flash player atualizado. Entre diretamente no site www.adobe.com e lá, em downloads, clique no botão flash player. Eu fiz isso há alguns dias e acabei de entrar no site que o amigo recomendou, e as fotos abriram na hora, sem problemas.

Abs.  ;)


Leo Terra

  • SysOp
  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 13.744
  • Sexo: Masculino
  • “Deus disse: 'Haja luz'. E houve luz.” (Gen 1,3)
    • http://www.leoterra.com.br
Resposta #4 Online: 09 de Fevereiro de 2008, 16:40:18
Bacamarte foi a primeira coisa que eu fiz... :) Fui lá para atualizar e já indicava que estava atualizado (mesmo porque eu atualizei a umas 2 semanas também...
MAs continua dando errado, estou com a versão 9,0,115,0...
O incrível é que quando entrei pelo link direto carregou e funcionou normalmente. :)
Deve ser algum problema no JS que identifica a versão do flash.
« Última modificação: 09 de Fevereiro de 2008, 16:42:25 por Leo Terra »
Leo Terra

CURSOS DE FOTOGRAFIA: www.teiadoconhecimento.com



ATENÇÃO: NÃO RESPONDO DÚVIDAS EM PRIVATIVO. USEM O ESPAÇO PÚBLICO PARA TAL.
PARA DÚVIDAS SOBRE O FÓRUM LEIA O FAQ.


Leo Terra

  • SysOp
  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 13.744
  • Sexo: Masculino
  • “Deus disse: 'Haja luz'. E houve luz.” (Gen 1,3)
    • http://www.leoterra.com.br
Resposta #5 Online: 09 de Fevereiro de 2008, 16:44:13
Quer saber algo engraçado... No firefox abre direto rs... Só no IE 7.0 que não está abrindo.. :)
Leo Terra

CURSOS DE FOTOGRAFIA: www.teiadoconhecimento.com



ATENÇÃO: NÃO RESPONDO DÚVIDAS EM PRIVATIVO. USEM O ESPAÇO PÚBLICO PARA TAL.
PARA DÚVIDAS SOBRE O FÓRUM LEIA O FAQ.