Autor Tópico: AJUDAAAAAAAAAAAAAAA  (Lida 1454 vezes)

cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Online: 24 de Janeiro de 2009, 18:50:26
Galera, minha 40D novinha parou de funcionar do nada.
Estava fotogrando e do nada msm ela parou de funcionar, ela nao tem nem 2 meses de uso, alguem poderia me ajudar?

Valeu


cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #1 Online: 24 de Janeiro de 2009, 18:51:09
Ahhh e eu ja tirei a bateria, ja tirei a lende, fiz de tudo..


LuizNdo

  • Trade Count: (0)
  • Colaborador(a)
  • ****
  • Mensagens: 4.407
  • Sexo: Masculino
  • Tente, invente.
Resposta #2 Online: 24 de Janeiro de 2009, 19:00:48
Muito vago o "parou do nada".
Ela nem liga?
Já recarregou a bateria? A bateria não teria dado problema?
>> Belo Horizonte <<
Fotógrafo Entusiasta.
Sony P100
Canon 7D e XT + 18-55 mm + 75-300 mm USM III + Canon 50mm f1.8 + Sigma 10-20mm + Canon 100-400mm L IS + Adaptador de Telescópio!
Meu Flickr


cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #3 Online: 24 de Janeiro de 2009, 19:07:18
Ehh realmente ela parou do nada, parece piada mas é verdade. Estava fotografando normalmente, parei de fotografar por 2min e no proximo clik ela apagou total, nao liga, nao faz nada.. A bateria está carregando agora, mas tenho quase certeza que nao é ela pq ela estava carregada quando deu esse misterioso problema =///


kuk

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 95
    • http://www.retrataterra.com
Resposta #4 Online: 24 de Janeiro de 2009, 19:26:40
Retire a bateria principal e a de data. No manual tem o procedimento. Espere alguns minutos e coloque de volta.

Tive problema semelhante e isso resolveu.
Pedro Kok
pedrokok.com.br



cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #5 Online: 24 de Janeiro de 2009, 19:33:12
ahhh blz, vou fazer isso! No manual tem falando o procedimento ne?
qualquer coisa volto aqui!

Valeu!!!


cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #6 Online: 24 de Janeiro de 2009, 19:41:19
nao estou achando para dar data na comera, sera que vc poderia me orientar kuk?


rogerio_prazeres

  • Trade Count: (1)
  • Membro Ativo
  • ***
  • Mensagens: 1.171
  • Sexo: Masculino
Resposta #7 Online: 24 de Janeiro de 2009, 19:52:03
Ô rapaz! Ele quis dizer a bateria que segura a o relógio.  :hysterical:

É uma rodinha que tem embaixo que dá pra rodar com uma moeda.

Abraço!
Agora dirigindo um fusquinha das DLSR... Canon D30  :wub:

rogerio_prazeres@yahoo.com.br


cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #8 Online: 24 de Janeiro de 2009, 19:57:55
ehhh eu percebi que li errado msm, é o nesvosismo afetando meus sentidos huaauhuhhauah..
vou tentar aqui, valeu! =p


cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #9 Online: 24 de Janeiro de 2009, 20:06:37
na 40D ela fica embaixo msm??


rogerio_prazeres

  • Trade Count: (1)
  • Membro Ativo
  • ***
  • Mensagens: 1.171
  • Sexo: Masculino
Resposta #10 Online: 24 de Janeiro de 2009, 20:54:35
Xiiiii! Não é embaixo não.



Procura no "manuel" se tem um procedimento de reset da cam.
Agora dirigindo um fusquinha das DLSR... Canon D30  :wub:

rogerio_prazeres@yahoo.com.br


rogeriom

  • Trade Count: (10)
  • Freqüentador(a)
  • **
  • Mensagens: 415
  • Sexo: Masculino
Resposta #11 Online: 24 de Janeiro de 2009, 21:00:24
tudo leva a crer que é a bateria.
tomara que o cassio volte logo com boas notícias...
[ SONY NEX-F3 SEL1855OSS SEL1650OSS SEL55210OSS NIKKOR 50/F1.8D ]


cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #12 Online: 24 de Janeiro de 2009, 21:08:46
ai meu Deus, já nao sei o que fazer, tomara que seja a bateria.
Amanha vou ver se é isso msm e volto a postar aqui.


rogerio_prazeres

  • Trade Count: (1)
  • Membro Ativo
  • ***
  • Mensagens: 1.171
  • Sexo: Masculino
Resposta #13 Online: 24 de Janeiro de 2009, 21:52:50
ai meu Deus, já nao sei o que fazer, tomara que seja a bateria.
Amanha vou ver se é isso msm e volto a postar aqui.

Cassio, veja pelo lado bom. Quando equipamento eletrônico pifa assim de uma vez geralmente a solução é simples.
Pode ser um mal contato etc.

Relaxe e procure o procedimento de reset no manual. Olha na seção "troubleshooting".

Abraços!
Agora dirigindo um fusquinha das DLSR... Canon D30  :wub:

rogerio_prazeres@yahoo.com.br


cassiotelles

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 30
Resposta #14 Online: 24 de Janeiro de 2009, 22:19:15
A bateria não é, pq minha amiga acabou de vir aqui em casa com a 50D dela e a minha bateria funcionou normalmente na dela. Agora vou checar o reset que o nosso amigo falou.