Autor Tópico: [defeito?] - Problemas com a Panasonic Lumix FX500K  (Lida 1306 vezes)

rafanubi

  • Trade Count: (6)
  • Membro Ativo
  • ***
  • Mensagens: 1.874
  • Sexo: Masculino
    • Lentedorafa
Online: 08 de Março de 2009, 22:14:45
Pessoal,

Um amigo comprou uma Panasonic Lumix FX500K e as fotos começaram a apresentar um problema bem esquisito (foto abaixo). Segundo ele, as imagens ficam assim em todos os modos de fotografia, mas não no de filmagem.

O que vocês acham que pode ser? E o que fazer?
Ele não pode trocar a câmera pq pediu pra um amigo trazer dos EUA...

Para a imagem no tamanho original é só clicar na reduzida abaixo:



Aquele abraço!
« Última modificação: 08 de Março de 2009, 22:15:32 por rafanubi »

e-mail: r.a.s.santos@globo.com
skype: rafanubi
Rio de Janeiro/RJ


pedro_raythz

  • Trade Count: (4)
  • Referência
  • *****
  • Mensagens: 8.469
  • Sexo: Masculino
Resposta #1 Online: 09 de Março de 2009, 20:57:51
Estranho mesmo hein  :shock:
Você poderia postar um crop 100% pra dar pra ver essas linhas melhor


rics

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 117
Resposta #2 Online: 10 de Março de 2009, 03:53:03
Defeito, mande para assistência.


rafanubi

  • Trade Count: (6)
  • Membro Ativo
  • ***
  • Mensagens: 1.874
  • Sexo: Masculino
    • Lentedorafa
Resposta #3 Online: 10 de Março de 2009, 08:17:37
Estranho mesmo hein  :shock:
Você poderia postar um crop 100% pra dar pra ver essas linhas melhor

Pedrão, to sem acesso ao PS aqui, mas se vc clicar na imagem consegue ver o tamanho original....

Defeito, mande para assistência.

Valeu Rics, acho que dono vai ficar ligeiramente triste com isso mas...

e-mail: r.a.s.santos@globo.com
skype: rafanubi
Rio de Janeiro/RJ


taka

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 54
Resposta #4 Online: 10 de Março de 2009, 21:04:52
O seu amigo já tentou trocar de cartão de memória? Do jeito que existem falsificados por aí (até nos EUA) é uma possibilidade a se testar. Nunca se sabe o que vai sair se algum dado for gravado incorretamente no arquivo (se bem que isso acontecer com todas as fotos...). Digo isso porque esta foto se parece com o que acontecia em alguns vídeos quando escolhia um método errado de entrelaçamento no VirtualDub(quando eu brinquei um pouco com uma placa de captura de vídeo, a muito tempo).

[]s Daniel
« Última modificação: 10 de Março de 2009, 21:08:17 por taka »


rafanubi

  • Trade Count: (6)
  • Membro Ativo
  • ***
  • Mensagens: 1.874
  • Sexo: Masculino
    • Lentedorafa
Resposta #5 Online: 10 de Março de 2009, 21:50:30
O seu amigo já tentou trocar de cartão de memória? Do jeito que existem falsificados por aí (até nos EUA) é uma possibilidade a se testar. Nunca se sabe o que vai sair se algum dado for gravado incorretamente no arquivo (se bem que isso acontecer com todas as fotos...). Digo isso porque esta foto se parece com o que acontecia em alguns vídeos quando escolhia um método errado de entrelaçamento no VirtualDub(quando eu brinquei um pouco com uma placa de captura de vídeo, a muito tempo).

[]s Daniel


Valeu Daniel, passei o link do fórum pra ele, espero que acompanhe as respostas. De qq forma vou dar um toque nele, obrigado!

e-mail: r.a.s.santos@globo.com
skype: rafanubi
Rio de Janeiro/RJ


Guto Marc

  • Trade Count: (14)
  • Colaborador(a)
  • ****
  • Mensagens: 2.552
    • http://www.gutomarcondes.com.br
Resposta #6 Online: 13 de Março de 2009, 11:18:42
ele deve estar em modo P ou noturno.
Aí a velocidade cai, e quando o flash bate ficam duas imagens: a residual e a do flash.
** NÃO TRABALHO MAIS COM SEGURO DE EQUIPAMENTOS **

Visitem meu blog sobre fotografia : http://www.gutomarcondes.com.br/blog e conheçam mais sobre a profissão no dia a dia. Conheçam também http://www.fotografosocial.com.br e http://www.gutomarcondes.com.br
Não respondo MP com dúvida de equipamentos/fotografia. Abra um tópico pois isso é importante para o fórum !


rafanubi

  • Trade Count: (6)
  • Membro Ativo
  • ***
  • Mensagens: 1.874
  • Sexo: Masculino
    • Lentedorafa
Resposta #7 Online: 17 de Março de 2009, 18:28:46
ele deve estar em modo P ou noturno.
Aí a velocidade cai, e quando o flash bate ficam duas imagens: a residual e a do flash.

Nem é Guto, ele falou que fica assim em todos os modos.

Bom de qq forma ele mandou pra assitência técnica... Vamos ver qualé...

e-mail: r.a.s.santos@globo.com
skype: rafanubi
Rio de Janeiro/RJ


pksato

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 539
    • http://pksato.blogspot.com/
Resposta #8 Online: 19 de Março de 2009, 16:48:11
Pode ser um defeito no estabilizador de imagem.
Sugiro um teste com o IS desligado e em outros modos.
De qualquer forma, assistência técnica ou a garantia.
Paulino K. Sato - Maringá Pr.
Canon A300, Canon A95, Panasonic FZ5S