Autor Tópico: Minha tele se afogou num riacho!  (Lida 1546 vezes)

RuySalaverry

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 368
  • Sexo: Masculino
    • Meu Multiply
Online: 22 de Junho de 2009, 17:15:31
Para alguns ela já ia tarde mas foi na véspera de uma saída de barco que eu gostaria de usá-la.
Vim para casa e não me deixei apavorar. Peguei as chaves de fenda de relojoeiro e comecei a abrir para drenar a água. desmontei tudo o que deu mas sem desconectar a parte eletrônica. Sequei tudo bem com lenços de papel, jatos de ar, spray de limpa contatos eletrônicos e com todas as lentes em cima da mesa comecei a secá-las e tentar limpar. A limpesa não ficou muito boa pois eu não tinha a solução de limpar lentes em casa mas hoje ela fez umas fotinhas bem mais ou menos. :assobi:
Então recomendo a quem tiver uma Sigma que se ela der problemas aprenda com ela pois a perda não iria ser grande  :hysterical: :hysterical:
Depois posto outras. :ok:

« Última modificação: 22 de Junho de 2009, 17:18:45 por RuySalaverry »
Ruy Salaverry
Rio de Janeiro-RJ


Ricardo Leite

  • Trade Count: (47)
  • Membro Ativo
  • ***
  • Mensagens: 929
  • Sexo: Masculino
Resposta #1 Online: 22 de Junho de 2009, 17:26:01
Já sei pra quem mandar minha sigma quando der problemas. :assobi:
Abraço.


Marcelo Favero

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 770
  • Sexo: Masculino
    • Marcelo dos Santos
Resposta #2 Online: 22 de Junho de 2009, 17:33:29
Eletrônicos molhados nem sempre estão perdidos. Aliás, muitas vezes nada acontece. É deixar secar muito bem antes de usar novamente.
No começo do ano um baita vendaval atingiu minha cidade, e esqueci minha janela, onde fica minha mesa com computador e todos seus periféricos aberta. A água escorria como uma bica de roteador, monitor, cpu...  TUDO, inundação geral!!!
Sequei tudo com secador de cabelos sem desmontar nada e esperei 3 dias para religar. Nada pifou! Tudo perfeito!

Ufa!
Marcelo dos Santos

Associado Fototech


RuySalaverry

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 368
  • Sexo: Masculino
    • Meu Multiply
Resposta #3 Online: 22 de Junho de 2009, 17:48:25
Já sei pra quem mandar minha sigma quando der problemas. :assobi:
Abraço.


Não recomendo. :assobi: Desta vez fui mais radical.

Gde abraço!!!!
Ruy Salaverry
Rio de Janeiro-RJ


RuySalaverry

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 368
  • Sexo: Masculino
    • Meu Multiply
Resposta #4 Online: 22 de Junho de 2009, 17:49:27
Eletrônicos molhados nem sempre estão perdidos. Aliás, muitas vezes nada acontece. É deixar secar muito bem antes de usar novamente.
No começo do ano um baita vendaval atingiu minha cidade, e esqueci minha janela, onde fica minha mesa com computador e todos seus periféricos aberta. A água escorria como uma bica de roteador, monitor, cpu...  TUDO, inundação geral!!!
Sequei tudo com secador de cabelos sem desmontar nada e esperei 3 dias para religar. Nada pifou! Tudo perfeito!

Ufa!

Realmente. O problema é ligar com alguma água lá dentro fazendo curto. Vai tudo para o ralo.

Tivemos sorte!! :ok:
Ruy Salaverry
Rio de Janeiro-RJ


Gularth

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 240
  • Sexo: Masculino
Resposta #5 Online: 22 de Junho de 2009, 17:52:41
A recomendação que recebi a muito tempo atrás (não lembro de quem), foi que água doce não inutiliza o equipamento, portanto caso algum equipamento seja molhado ou caia na água, á só deixar secar bem que depois ele volta ao normal (ou próximo disso), no entanto o mesmo não vale para água salgada, se cair no mar já era!!!
« Última modificação: 22 de Junho de 2009, 17:53:31 por Gularth »
Canon 6D / Canon EOS 30 + Grip
Flash 550 EX / Flash 580 EX II
Objetiva EF 24-85mm USM / EF 35-135mm USM / EF 50mm 1.4 USM / EF 85mm 1.8 / EF 24-105mm 4.0 L


Xiru

  • Trade Count: (8)
  • Membro Ativo
  • ***
  • Mensagens: 1.402
    • Flickr
Resposta #6 Online: 22 de Junho de 2009, 21:25:16
se cair no mar, passe agua doce e depois deixe secar...
Gentileza gera gentileza.

Xirú Sander Scherer - Ivoti / RS

Flickr
.. Blog: Andarilho Freak


Xiru

  • Trade Count: (8)
  • Membro Ativo
  • ***
  • Mensagens: 1.402
    • Flickr
Resposta #7 Online: 22 de Junho de 2009, 21:26:27
Ruy

não tirou fotos do 'processo', da lente desmontada?
Gentileza gera gentileza.

Xirú Sander Scherer - Ivoti / RS

Flickr
.. Blog: Andarilho Freak


RuySalaverry

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 368
  • Sexo: Masculino
    • Meu Multiply
Resposta #8 Online: 22 de Junho de 2009, 23:00:41
No caso de lente não adianta só secar que elas ficam um horror de tanta mancha. Fiquei tão concentrado no que fazia que nem pensei em fotografar e o tempo era pouco pois teria que dormir cedo para ir para o Iate Clube. Soltei todos os parafusos, desencaixei o que deu até soltar todas as lentes que não tem ligação direta com nenhum encaixe eletrõnico e as limpei o melhor que deu e montei.

Na Sigma o grande problema é que na parte frontal tem 4 lentes e uma delas presa como os filtros, imprensada por um anel rosqueado que não tem chave para abrir e com o tempo endurece e para desrosquear é muito difícil. Tinha que ter entalhes para alguma ferramenta mas não tem. :ponder:
« Última modificação: 22 de Junho de 2009, 23:02:50 por RuySalaverry »
Ruy Salaverry
Rio de Janeiro-RJ


Formel

  • Trade Count: (3)
  • Membro Ativo
  • ***
  • Mensagens: 1.186
  • Sexo: Masculino
    • Formel Fotografia
Resposta #9 Online: 26 de Junho de 2009, 15:54:22
Antigamente eu limpava placa de computador no tanque com sabão. Depois era secar bem e pronto. Meu antigo computador que estava funcionando aberto e caiu um jato de cerveja dentro dele, na hora deu tela preta no computador! Não foi nem azul, o bicho mostrou um monte de caracteres estranhos e eu desliguei no estabilizador, praticamente arranquei da tomada. Achei que era caso perdido, tinha uma poça de cerveja na placa do HD. Desmontei e limpei tudo com um pano úmido, depois sequei com lenço de papel e ar seco. Montei e tudo voltou ao normal!

Tudo bem que foi sorte, pois acontecer isso com o computador ligado e ele continuar a funcionar depois foi muita sorte, mas serve para ver como os equipamentos eletrônicos não são tão frágeis como pensamos.

[ ]s

Formel


JulioCD

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 14
  • Sexo: Masculino
Resposta #10 Online: 14 de Julho de 2009, 12:26:29
Sou engenheiro eletricista e sempre usei água para limpar qualquer componente elétrico ou eletrônico. A questão é saber secar.
Canon 40D; EF-S 28-135mm f/3.5-5.6 IS USM; EF 50mm f/1.8 II; 580EX II Speedlite; filtros UV, polarizador, close-up; CF 2G(133X) Sony (e Sony F707, Sony N1 e analógicas)


roocass

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 52
Resposta #11 Online: 15 de Julho de 2009, 21:56:33
Ja passei por algo parecido, tomei uma chuva daquelas, retirei as baterias e deixei molhar, enxuguei com papel toalha e deixei secar e tudo estava funcionando perfeitamente rsrsrs... :hysterical: :hysterical: :hysterical:

_______________________________________________________________ _______________
Vendo Canon Mark III R$ 11.000.00
E-mail:roofoto@uol.com.br
São Paulo-SP