Autor Tópico: AJUDA: pENTAXk1000 - fotômetro  (Lida 1078 vezes)

HomoLuddens

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 15
Online: 05 de Janeiro de 2010, 10:12:00
Acho que postei na primeira vez no lugar errado.
Pessoal, o fotômetro da minha PentaxK1000 não funciona dentro de casa, com luz fluorescente, incadescente, em situações de pouca luz. Isso é normal? Ele funciona bem com luz natural, de dia. Sou iniciante. Não entendo muito bem. Se puderem me ajudar.


Pomba

  • Trade Count: (10)
  • Freqüentador(a)
  • **
  • Mensagens: 335
  • Sexo: Masculino
Resposta #1 Online: 05 de Janeiro de 2010, 12:53:19
logo chega alguém capaz de dar maiores explicações, mas vou tentar dar minha contribuição
cada fotômetro tem um limite de luz que é capaz de ler. no caso da k1000, ele trabalha entre 3 e 18 EV (de acordo com o site bojidar dimitrov - http://kmp.bdimitrov.de/bodies/film_K/K1000.html). caso as condições de luz estejam acima ou abaixo desses níveis, a câmera não será capaz de ler.
a questão também é que de acordo com a tabelinha sunny 16, interior de casa é considerado EV 5-7. luz de vela, EV 4. todos os 2 se encontram dentro do limite da sua câmera.


HomoLuddens

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 15
Resposta #2 Online: 05 de Janeiro de 2010, 21:57:52
Cara, sei lá. Ele fica muito lento, mas parece que está funcionando. Valeu.

DEI ESSa resposta para a mesma pergunta lá na parte de arte fotográfica, postei errado.
"Bom, eu acho que já tinha feito tudo isso: abertura máxima, iso alto, baixa velocidade etc. Bom, mas fiz o teste de novo e ele parece que funcionou. Mas o funcionamento nestas condições é diferente? A leitura do fotômetro parece ficar muito mais lenta. Bem lenta mesmo, ele leva alguns muitos segundo para subir um ponto ou dois.  Acho que eu não estou sabendo mesmo. Sei lá. Valeu pela ajuda."


Braga.SP

  • Trade Count: (14)
  • Membro Ativo
  • ***
  • Mensagens: 1.858
  • Sexo: Masculino
Resposta #3 Online: 05 de Janeiro de 2010, 22:00:43
Por favor, não xingue a minha mãe, hein!!!!

Você já trocou a bateria?
-22.352971,-48.775582


HomoLuddens

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 15
Resposta #4 Online: 05 de Janeiro de 2010, 22:57:32
Já troquei sim!rs.


Pomba

  • Trade Count: (10)
  • Freqüentador(a)
  • **
  • Mensagens: 335
  • Sexo: Masculino
Resposta #5 Online: 06 de Janeiro de 2010, 01:50:02
tenho uma pentax mx e mesmo em situações de pouca luz o fotometro dela responde bem, não tem essa demora
espero que consiga solucionar o problema!
mas em todo caso, baixa a tabelinha sunny 16 e começa a fotografar por ela ;)


Santoro

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 9
Resposta #6 Online: 15 de Janeiro de 2010, 18:39:05
Aproveitando o tópico sobre o fotômetro da Pentax K1000:

Percebi que se a velocidade do filme for muito baixa (ISO inferior a 100), o ponteiro do fotômetro inclina completamento para cima quando a velocidade do obturador é de 1/1000 de segundo. Não adianta diminuir a abertura da lente. Mas, com 1/500 de velocidade, o ponteiro fica na zona intermediária - o que é contraditório.

Só consegui ter a seguinte explicação: o fotômetro da K1000 foi projetado para rejeitar a velocidade de 1/1000 de segundo para filmes com ISO inferior a 100, não importando a abertura da lente ou a intensidade de luz.

É isso mesmo? E ainda: isso é correto? Filmes de ISO muito baixo não podem ser expostos com velocidade do obturado muito alta (de 1/1000 de segundo para cima)?