Autor Tópico: Lente com diafragma travado (ou inexistente!)  (Lida 2001 vezes)

Santoro

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 9
Online: 08 de Fevereiro de 2010, 22:13:25
Adquiri uma lente (SMC Pentax-M 28mm) pela internet. Quando abri a embalagem, não conseguia ver o diafragma (as lâminas de abertura), mesmo percorrendo todas as aberturas possíveis.

Utilizei a lente mesmo assim com um rolo de filme (mandei revelar, mas ainda não fui retirar).

Pelo que entendo, o fotômetro foi sensibilizado pelo "gancho" que gira junto com o anel de abertura. Por isso, consegui acertar as exposições, mesmo usando f/16 ou f/22.


Minha pergunta: não conseguir ver as lâminas de abertura indica que estão travadas na posição máxima (f/2.8)? Existe conserto para isso?

Obrigado!



joseazevedo

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 588
  • Sexo: Masculino
    • http://www.flickr.com/photos/jerazevedo/
Resposta #1 Online: 08 de Fevereiro de 2010, 22:38:00
Oi Santoro,

Coloque na velocidade de 1 segundo, em f/22 e dispare olhando a lente. Se o diafragma estiver funcionando, você verá.

Abraço,

José Azevedo
« Última modificação: 08 de Fevereiro de 2010, 22:41:14 por joseazevedo »


Santoro

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 9
Resposta #2 Online: 08 de Fevereiro de 2010, 22:46:36
Oi Santoro,

Coloque na velocidade de 1 segundo, em f/22 e dispare olhando a lente. Se o diafragma estiver funcionando, você verá.

Abraço,

José Azevedo


José Azevedo, obrigado pela resposta.

Testei com tempo de 1 segundo e no modo B. Infelizmente, nada. A lente traseira (???) aparece completamente aberta.


joseazevedo

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 588
  • Sexo: Masculino
    • http://www.flickr.com/photos/jerazevedo/
Resposta #3 Online: 09 de Fevereiro de 2010, 11:37:49
Então o jeito é levar para manutenção mesmo.
Procure na internet a autorizada Pentax. Não deve ser nada muito complicado, imagino.
Abraço,
José Azevedo


rgerent

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 59
Resposta #4 Online: 25 de Fevereiro de 2010, 12:52:06
Leve em alguma assistencia técnica de sua Cidade, acho que não precisa encaminhá-la para uma autorizada (costumam cobrar muito mais caro) acredito que seja simples problema mecânico, pode ter soltado alguma peça.

Boa sorte