Autor Tópico: Acho que fiz besteira  (Lida 4677 vezes)

Amarildo Cardoso

  • Trade Count: (9)
  • Colaborador(a)
  • ****
  • Mensagens: 2.260
  • Sexo: Masculino
Online: 19 de Março de 2010, 12:31:37
Olá pessoal.
Notei uns tres pontinhos pretos nas fotos,que na verdade eram sujeira no sensor.na tentativa de limpar passei ar com a bombinha e depois pincel,agora piorou a situação,acho que arranhei o sensor,pois aparece no visor (windfinder)é assim que se escreve? :D :D.Tipo uns cabelinos,pelos, sei láSerá que esses"cabelinhos"é arranhado?/as fotos estão saindo normais,com um pontinho preto apenas.O pinclel de bluhs arranha o sensor?ele é assim tão frágil?
Bom,vou mandar para assistencia técnica,alguém conhece alguma em Porto Alegre?já pesquisei no google e não achei nada.


AlexandreS

  • Trade Count: (2)
  • Colaborador(a)
  • ****
  • Mensagens: 4.251
Resposta #1 Online: 19 de Março de 2010, 12:41:38
Amarildo, o sensor não é tão frágil não e acho muito difícil, prá não dizer praticamente impossível, que um pincel de blush passado com calma vá arranhá-lo.
E se vc  está enxergando os pontinhos pretos no viewfinder e não estão saindo nas fotos, é porque a sujeira está no espelho ou no despolido, e não no sensor.

Já ocorreu algumas vezes comigo de aparecerem pontos ou "cabelinhos" no viewfinder. Eu tiro a lente com a cam desligada e sem levantar o espelho, dou umas pinceladas no espelho e no despolido e normalmente resolve, mas também se eles ficarem lá não vai fazer diferença :)

Se mesmo assim quiser levar em uma assistência, nunca precisei usar mas sei de duas. Só não sei se os endereços/fones estão atualizados

TECNIFOTO
Bento Goncalves, 1255 Loja 5

51-33361524
51-33841109

Profmaq
Dr Flores 231 sala 01
Porto Alegre - RS
Cep: 90020-122
51-32263408

Na Profmaq já fiz limpeza nas minhas lentes M42, fizeram direitinho,
mas nunca deixei minha camera lá.

Abçs
« Última modificação: 19 de Março de 2010, 12:45:53 por AlexandreS »

Canon 60D - Canon 450D XSi
Tamron 17-50 f/2.8 VC - EF 50mm f/1.8 - EF 28-135 USM IS - EF-S 55-250 IS
SMC Takumar 50mm f/1.4 - S-M-C Takumar 135mm f/2.5 e mais alguns vidrinhos M42
Speedlite 430EX II - YongNuo YN460


Lhama

  • Trade Count: (1)
  • Membro Ativo
  • ***
  • Mensagens: 602
  • Sexo: Masculino
    • 500px
Resposta #2 Online: 19 de Março de 2010, 12:49:59
Uma vez isso eu reparei olhando pelo viewfinder que havia um cabelo e na hora achei que fosse no sensor, mas depois que abri e conferi o cabelo estava na objetiva, do lado que se encaixa. Veja se não é esse o seu problema.



Amarildo Cardoso

  • Trade Count: (9)
  • Colaborador(a)
  • ****
  • Mensagens: 2.260
  • Sexo: Masculino
Resposta #3 Online: 19 de Março de 2010, 13:03:53
Acho que é no espelho mesmo,dei umas pinceladas aqui e melhorou um pouco,mas ta me incomodando.tem alguma maneira de tirar tudo?ficou só uns fiapinhos.Acho que é o que o AlexandreS (0) falou.vou dar mais umas pinceladas pra ver se limpa tudo
Obrigado pela ajuda,já tava nervoso aqui pensando que tinha arranhado o sensor.


Lucão

  • Trade Count: (9)
  • Conhecendo
  • *
  • Mensagens: 114
  • Sexo: Masculino
Resposta #4 Online: 19 de Março de 2010, 14:39:54
Você limpou o espelho/despolido ou o sensor? Para limpar o sensor é necessário acionar o sistema de limpeza no menu da câmera, a cortina abre-se o o sensor fica visível. Se você não fez esses passos, acho que limpou foi o espelho e/ou despolido.
Lucas Lopes Magalhães
Canon 40D + Grip / Canon XS + Grip / Tamron 17-50 f:2.8 / Canon 24-85 f:3.5-4.5 / Canon 50 f:1.8 / Canon 70-210 f:4 / Vivitar 100 Macro f:3.5 / 580 EX II / 430 EX II / Canon S5 IS / Canon A495 / Nikon 4300=(ovelha negra)


rgerent

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 59
Resposta #5 Online: 19 de Março de 2010, 17:20:42
Se for o espelho não tem problema, mas cuide para não fazer força, pois é frágil, utilize um algodão bem macio.


Amarildo Cardoso

  • Trade Count: (9)
  • Colaborador(a)
  • ****
  • Mensagens: 2.260
  • Sexo: Masculino
Resposta #6 Online: 19 de Março de 2010, 18:39:36
Você limpou o espelho/despolido ou o sensor? Para limpar o sensor é necessário acionar o sistema de limpeza no menu da câmera, a cortina abre-se o o sensor fica visível. Se você não fez esses passos, acho que limpou foi o espelho e/ou despolido.
Limpei o sensor,acionei o sistema da camera sim para levantar o espelho,o sensor ainda aparece uma mancha nas fotos,não sei se fiz certo,passei ar com bombinha depois pincel de blush bem de leve,depois passei um paninho desses de limpar lente no espelho e despolido,acho que foi ai que fiz besteira.agora aparece um monte de "pelinhos "no viewfinder,mas nas fotos não.isso ta me irritando.hehheh


Amarildo Cardoso

  • Trade Count: (9)
  • Colaborador(a)
  • ****
  • Mensagens: 2.260
  • Sexo: Masculino
Resposta #7 Online: 19 de Março de 2010, 18:43:01
Se for o espelho não tem problema, mas cuide para não fazer força, pois é frágil, utilize um algodão bem macio.
Mas o algodão limpa o espelho e o despolido,não vai dar mais meleca ainda?mais pelinho no viewfinder hehehe vou tentar aqui pra ver no que da.
valeu pela ajuda galera


Markowic

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 370
  • Sexo: Masculino
  • SP 320, EOS 30 EF50mm 1.8, Yashica FX3-2000 135mm
Resposta #8 Online: 19 de Março de 2010, 19:05:59
Sugiro que voce não use algodão, em hipotese nenhuma nas óticas da câmera pois vc vai ter mais dor de cabeça para tirar as fibras depois. O pincel de blush estava novo? Use ar comprimido no pincel para eliminar eventuais sujeiras dele e tente novamente. Aqueles kits de limpeza vem com um pedacinho de papel especifico, ou então os lenços umidecidos para lentes. Eu só não confio muito nestes lencinhos para o sensor.
« Última modificação: 19 de Março de 2010, 19:11:57 por Markowic »


Amarildo Cardoso

  • Trade Count: (9)
  • Colaborador(a)
  • ****
  • Mensagens: 2.260
  • Sexo: Masculino
Resposta #9 Online: 19 de Março de 2010, 20:29:47
Sugiro que voce não use algodão, em hipotese nenhuma nas óticas da câmera pois vc vai ter mais dor de cabeça para tirar as fibras depois. O pincel de blush estava novo? Use ar comprimido no pincel para eliminar eventuais sujeiras dele e tente novamente. Aqueles kits de limpeza vem com um pedacinho de papel especifico, ou então os lenços umidecidos para lentes. Eu só não confio muito nestes lencinhos para o sensor.
Pois é,,fui limpar o espelho e o despolido com algodão e me ferrei,não enxergava mais nada no viewfinder só uma cabeleira.depois de uma hora de trabalho consegui limpar tudo com pincel e um paninho de limpar óculos,ficou zerada hehhe.passei ar com a bombinha novamente depois de tudo limpo,e dei mais umas pinceladas em tudo sensor,espelho e depolido.fiz umas fotos agora e sumiram as manchas de sujeira e o viewfinder ficou melhor de quando era nova hehehe.
Abraços,


Sanchesbmx

  • Trade Count: (38)
  • Freqüentador(a)
  • **
  • Mensagens: 438
  • Sexo: Masculino
  • Luz, Câmera e ação.......
    • http://www.flickr.com/photos/sanchesbmx/
Resposta #10 Online: 22 de Abril de 2010, 23:21:34
Cara eu nem brinco com isso.. uma vez quebro a caixa de espelho da minha 40d uma peçinha sem vergonha usando a imagen ao vivo ela da um traco no espelho pra subi e um bracinho do espelho simplemente quebro... mais foi barato o conserto apenas 1200 reais. quando tenho que limpa prefiro paga que é barato e se der zica os cara paga... abçs
Sanchesbmx
http://www.flickr.com/photos/sanchesbmx
Canon  5D-MKIII /Canon 1DMK-IV /flashes 580exII-I 
Canon 24-70mmF2.8 L USM / canon 17-40MM f4 L USM
Canon.70-200mmF2.8-L-USM  /Sigma15mmf/2.8


Rony Slm

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 407
  • www.flickr.com/photos/rnslm
    • www.flickr.com/photos/rnslm/
Resposta #11 Online: 23 de Abril de 2010, 10:38:37
Experimente o kit de limpeza da lenspen... se não estiver confiante leve numa assistência.
5D MK iii, Canon 7DII chegando,  Canon 70-200 2.8 IS;  Canon 50  1,4; Canon 24-105 4;Canon EF 17-40 4; Canon 8-15  4; Sigma 150-500 5/6,3; Canon 28-135:Canon 100 2.8 macro, Canon eos M + 18-55 STM


AdrianoFurlanetto

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 491
  • Sexo: Masculino
Resposta #12 Online: 26 de Abril de 2010, 14:19:25
Conheço a Objetiva em porto alegre.

Rua Dr. Flores, 105 4º andar sala 408
Fone: 3225 7788

Ou então um sr. fotógrafo:
Não sei o nome dele(ouvi alguns clientes chamando ele de Didi), mas ele foi muito gentil e camarada comigo, levei minha Canon 40d pra ele dar uma olhada e ele me deu uma ajudinha =)

Tambem na Rua Dr. Flores 231 2º Andar (Brick Fotográfico) Fone: 3226 3817
Lugar é bem apertado e um pouco precário, mas o senhor é muito gente boa e com certeza vai te ajudar.

« Última modificação: 26 de Abril de 2010, 14:19:47 por AdrianoFurlanetto »