Autor Tópico: Help com Pana FZ35  (Lida 888 vezes)

spectrox

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 293
  • Sexo: Masculino
Online: 08 de Abril de 2010, 14:30:30
Boa tarde galera!!!
É o seguinte... comprei uma FZ35 ontem e estou fazendo aquelas "sessão teste" básica...
Mas ainda não consegui o resultado esperado dessa câmera... pode ser que ainda não peguei o jeito, mas a verda é que as fotos não estão ficando boas mesmo...  :doh: Estão saindo meio sem vida, com cores lavadas... e com um ruído acima do esperado, mesmo em ISO 80...
Alguém poderia me ajudar a desvendar se há algum problema na câmera ou no fotógrafo?!rs

Segue exemplo abaixo... quem quiser um crop de 100% eu faço e posto...



Valeu pessoal...
► Canon T4i | EF-S 18-135mm / EF-S 55-250mm IS II / EF 50mm 1.8
► Sony NEX-F3 | SEL18-55mm
► Panasonic Lumix FZ35



dbrites

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 108
Resposta #1 Online: 12 de Abril de 2010, 00:44:21
Cara você está de posse de um bom equipamento, mas é necessário explorar melhor o que ela te pode oferecer.
Coloque o IExif na imagem para podermos opinar melhor.
Sds,

Daniel Brites




spectrox

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 293
  • Sexo: Masculino
Resposta #2 Online: 12 de Abril de 2010, 10:47:27
Segue o Exif:
f/2.8
Exp: 1/5s
ISO 100
Dist. Focal: 5mm

Obrigado.
► Canon T4i | EF-S 18-135mm / EF-S 55-250mm IS II / EF 50mm 1.8
► Sony NEX-F3 | SEL18-55mm
► Panasonic Lumix FZ35



AFShalders

  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 7.383
  • Sexo: Masculino
  • "Bela câmera, mas mostre as fotos..."
    • Old Good Light
Resposta #3 Online: 12 de Abril de 2010, 12:17:52
Segue o Exif:
f/2.8
Exp: 1/5s
ISO 100
Dist. Focal: 5mm

Obrigado.

Amigo, se isso não foi feito com tripé, já sabes a causa só de ver o Exif: Velocidade BAIXA + abertura grande = duplo blur. Lamento mas é o fotógrafo e não a câmera hehehehehe !
Ética não é negociável.

Viciado em Fotografia desde 1980
www.oldgoodlight.blogspot.com
www.flickr.com/groorj


spectrox

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 293
  • Sexo: Masculino
Resposta #4 Online: 12 de Abril de 2010, 13:30:37
Suspeitei desde o principio....  :hysterical:
Só agora reparei que a velocidade do obturador tava baixa mesmo...  :aua:
É que o ambiente tinha pouca iluminação...
Obrigado pelas dicas... :clap:
► Canon T4i | EF-S 18-135mm / EF-S 55-250mm IS II / EF 50mm 1.8
► Sony NEX-F3 | SEL18-55mm
► Panasonic Lumix FZ35



dbrites

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 108
Resposta #5 Online: 13 de Abril de 2010, 01:49:06
Isso ai spectrox,

É fazendo que se aprende, e o pessoal comenta para ajudar.
Sds,

Daniel Brites