Autor Tópico: Problemas com fotos (agora editado)  (Lida 928 vezes)

jpmartin

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 70
    • http://
Online: 26 de Novembro de 2005, 12:00:17
Olá para todos!!

Bom, agora editei as fotos e elas devem estar aparecendo,

Alguém sabe ajudar???

É o seguinte....

Uma amiga minha tem uma Canon A60 e ultimamente as fotos dela andam saindo desse jeito.....:huh:






Alguém sabe o que pode ter acontecido com a máquina dela??

Obrigada.
« Última modificação: 10 de Dezembro de 2005, 08:59:18 por jpmartin »
[size=8]joyce_são paulo_sp
canon_a95
[/size]


[size=8]meu flickr[/size][/url]


Pictus

  • Trade Count: (3)
  • Referência
  • *****
  • Mensagens: 9.119
  • Sexo: Masculino
    • http://www.flickr.com/photos/10986424@N02/sets/
Resposta #1 Online: 26 de Novembro de 2005, 12:10:15


jpmartin

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 70
    • http://
Resposta #2 Online: 10 de Dezembro de 2005, 09:01:23
Alguém?????
[size=8]joyce_são paulo_sp
canon_a95
[/size]


[size=8]meu flickr[/size][/url]


B.Gomes

  • Trade Count: (10)
  • Referência
  • *****
  • Mensagens: 5.558
Resposta #3 Online: 10 de Dezembro de 2005, 09:07:48
Pictus, o link não está abrindo aqui...


Pictus

  • Trade Count: (3)
  • Referência
  • *****
  • Mensagens: 9.119
  • Sexo: Masculino
    • http://www.flickr.com/photos/10986424@N02/sets/
Resposta #4 Online: 10 de Dezembro de 2005, 12:26:11
http://www.digitalreview.ca/cams/
É o 4º artigo de cima para baixo.
 


GRM

  • Trade Count: (8)
  • Colaborador(a)
  • ****
  • Mensagens: 2.746
Resposta #5 Online: 10 de Dezembro de 2005, 13:26:01
Me parece um problema de CCD mesmo, talvez faça parte daquela série que a Canon chamou p recall gratuito, teria que entrar em contato com a assistência e confirmar com o número de série.
Nikon/Panasonic Gear


Francisco

  • Trade Count: (5)
  • Membro Ativo
  • ***
  • Mensagens: 1.550
Resposta #6 Online: 10 de Dezembro de 2005, 16:56:19
Eu sei que mesmo para ISO 400 as fotos estariam horríveis... mas como o EXIF foi apagado, não pude conferir. Essas fotos foram tiradas em que ISO?
Francisco Amorim
Porto Alegre - RS
2x Canon F1 Old, AE1; Pentax MX, K100D; Fuji Finepix f10; Panasonic LX3


Leo Terra

  • SysOp
  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 13.730
  • Sexo: Masculino
  • “Deus disse: 'Haja luz'. E houve luz.” (Gen 1,3)
    • http://www.leoterra.com.br
Resposta #7 Online: 10 de Dezembro de 2005, 17:43:41
É a Pane no CCD mesmo.
RECALL.
:)
 
Leo Terra

CURSOS DE FOTOGRAFIA: www.teiadoconhecimento.com



ATENÇÃO: NÃO RESPONDO DÚVIDAS EM PRIVATIVO. USEM O ESPAÇO PÚBLICO PARA TAL.
PARA DÚVIDAS SOBRE O FÓRUM LEIA O FAQ.


Fravin

  • Trade Count: (6)
  • Membro Ativo
  • ***
  • Mensagens: 550
    • http://www.flickr.com/photos/fravin/
Resposta #8 Online: 11 de Dezembro de 2005, 19:31:49
Essa é uma daquelas camersa da Canon com sensor Sony????


jpmartin

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 70
    • http://
Resposta #9 Online: 12 de Dezembro de 2005, 10:41:41
Obrigada a todos

Ainda não consegui abrir o link do pictus, mas vou tentar mais tarde....

Sobre o exif, não sei dizer.....vou pedir para ela me mandar...

Abraços

Joyce
« Última modificação: 12 de Dezembro de 2005, 10:43:11 por jpmartin »
[size=8]joyce_são paulo_sp
canon_a95
[/size]


[size=8]meu flickr[/size][/url]


charlesdias

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 121
Resposta #10 Online: 14 de Dezembro de 2005, 15:47:16
Isso tá com cara de ser exaustão do CCD da câmera, que acontece depois de um certo tempo de uso e varia de acordo com as condições de uso e armazenagem e por aí vai ... o melhor é enviar para análise em uma autorizada da marca, sugiro o www.namba.com.br em São Paulo.
T+

  Charles Dias

***************************************************
Veja a NOVA EDIÇÃO do www.loucoporfotografia.net, revista online de fotografia.