Autor Tópico: [Ajuda] Fotos Manchadas na Olympus OM-1  (Lida 1469 vezes)

dtadeu

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 11
  • Sexo: Masculino
    • Flickr
Online: 09 de Agosto de 2010, 03:00:22
Olá pessoal,

Meu nome é Daniel e sou novato no mundo da fotografia analógica. Apesar de ser novato aqui, gosto muito deste fórum e estou com um "problema".

Recentemente adquiri minha primeira SLR analógica, uma Olympus OM-1, fortemente influenciado por este fórum. Gostei demais da câmera e me diverti bastante com ela.

No entanto, após revelar o meu primeiro rolo de filme, notei que algumas fotos apareceram "marcadas" em preto ou branco, como se fosse alguma marca do filme.

Minha questão é:

1) Seria isto um problema da câmera?
2) Eu não enrolei o filme direito após ter tirado as fotos?
3) O cara que revelou meu filme fez alguma papagaiada?

Seguem abaixo duas fotos exemplificando o que falei. Não reparem se elas estão escuras etc, ainda estou me adaptando ao mundo analógico. A propósito, se puderem me dar dicas eu ficarem muito feliz hehe.

A foto do helicóptero tem umas manchas esbranquiçadas verticalmente, enquanto a outra tem uma mancha preta no topo.


Forte abraço!

http://img251.imageshack.us/img251/511/33a0075.jpg

http://img713.imageshack.us/img713/8600/8a0050.jpg
« Última modificação: 09 de Agosto de 2010, 08:00:41 por Paulo Machado »


Paulo Machado

  • Trade Count: (6)
  • Referência
  • *****
  • Mensagens: 5.015
  • Sexo: Masculino
Resposta #1 Online: 09 de Agosto de 2010, 08:02:37
Me parece uma revelação porca, experimente outro filme revelando em outro lab.

Retirei as tags das imagens, o maior tamanho permitido no fórum é de 800 pixels.
When words become unclear, I shall focus with photographs. When images become inadequate, I shall be content with silent.  - Ansel Adams


Marco Jundiai

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 132
  • Sexo: Masculino
Resposta #2 Online: 09 de Agosto de 2010, 15:32:44
As manchas verticais da foto do helicóptero são certamente problemas na revelação, os pontos brancos no positivo são sujeiras no negativo, se a camera está com o interior limpo a culpa tambbém deve ser do lab. Eu não voltaria mais nesse a não ser para reclamar...
« Última modificação: 09 de Agosto de 2010, 15:34:41 por Marco Jundiai »


AFShalders

  • Trade Count: (27)
  • Referência
  • *****
  • Mensagens: 7.033
  • Sexo: Masculino
  • "Bela câmera, mas mostre as fotos..."
    • Old Good Light
Resposta #3 Online: 09 de Agosto de 2010, 15:38:52
Filme sujo/arranhado sem duvida alguma. Concordo que as marcas verticais são da revelação
Ética não é negociável.

Viciado em Fotografia desde 1980
www.oldgoodlight.blogspot.com
www.flickr.com/groorj


dtadeu

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 11
  • Sexo: Masculino
    • Flickr
Resposta #4 Online: 09 de Agosto de 2010, 16:14:21

Mas entáo está tudo perdido, pq se foi problema de revelação, os negativos mantiveram o problema certo?

Eu rebobinei o filme manualmente bem rápido, será que eu não posso ter arranhado o filme dentro da camera?

Obrigado pelas respostas!


Marco Jundiai

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 132
  • Sexo: Masculino
Resposta #5 Online: 09 de Agosto de 2010, 16:36:23
Mas entáo está tudo perdido, pq se foi problema de revelação, os negativos mantiveram o problema certo?

Eu rebobinei o filme manualmente bem rápido, será que eu não posso ter arranhado o filme dentro da camera?
Obrigado pelas respostas!

As marcas junto aos orifícios de transporte bem que podem ser causadas por uma rebobinagem mais violenta, estava muito duro para enrolar? Isso deve ser tranquilo, sem forçar.. O filme também tem uns pontos que podem ser sujeira ou até fungos na emulsão.. No caso de sujeira, uma cuidadosa lavagem pode melhorar ainda, os arranhões e as marcas da revelação ruim acho que não dá para eliminar..nem os fungos, se for o caso. Mas em compensação deve estar tudo bem com a camera (a não ser que o mecanismo de transporte esteja meio duro para rebobinar)


dtadeu

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 11
  • Sexo: Masculino
    • Flickr
Resposta #6 Online: 09 de Agosto de 2010, 16:45:22

Pode ser problema na revelação pq quem revelou foi uma tiazinha da loja que não tem cara de saber oq está fazendo.

Mas eu rebobinei muito rápido o filme desta vez, pode ter raspado mesmo. Mesmo sem estar tudo, eu mesmo fiz um giro rápido da manivela.

Mas desta vez fiz bem devagar com o outro filme e vou levar em outro lab. Depois posto aqui oq rolou.

Muito Obrigado!

Abrasss!


Paulo Machado

  • Trade Count: (6)
  • Referência
  • *****
  • Mensagens: 5.015
  • Sexo: Masculino
Resposta #7 Online: 09 de Agosto de 2010, 18:29:58
A rebobinação rápida pode causar dano por causa da eletricidade estática gerada, especialmente em clias frios e secos.
Algumas câmeras manuais das antigas tinham referência sobre isto no manual.
When words become unclear, I shall focus with photographs. When images become inadequate, I shall be content with silent.  - Ansel Adams


dtadeu

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 11
  • Sexo: Masculino
    • Flickr
Resposta #8 Online: 09 de Agosto de 2010, 20:34:03
Vixe, acabo de voltar do lab. O meu segundo filme que levei pra revelar hoje é POSITIVO e não revela em lugar nenhum, putz.

Meu amigo me deu o filme de presente, usei e nem percebi.

Mais um problema agora hehe.



dtadeu

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 11
  • Sexo: Masculino
    • Flickr
Resposta #9 Online: 17 de Agosto de 2010, 01:44:07
Olá pessoal,

Só para dar um feedback...

Comprei um livro sobre fotografia analógica. Este livro é excelente e aborda temas diversos, desde iluminação até revelação de filmes.

Acabei encontrando, então, uma tabela com vários defeitos em fotos causados por má revelação, e isso inclui a foto com manchas brancas verticais. No livro diz que isso é causado na revelação do negativo por problemas na agitação.

Mais uma vez o pessoal do fórum acertou, estão de parabéns!

Agradeço as respostas novamente.

Abraços!