Autor Tópico: Probleminha com Praktica MTL3  (Lida 3104 vezes)

ImMuk

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Online: 05 de Outubro de 2010, 21:16:15
 Olá Caros amigos.
Comecei a me interessar por fotografia a algum tempo, com muita insistência conseguindo (emprestada) uma Praktica Mtl 3.
Fiquei muito feliz e fui lendo o manual enquanto descobria o mundo com a lente, e de repente num click experimentando os "tempos" de velocidade em que o obturador abre e fecha. Fui surpreendido pelo próprio obturador que fechou (no visor) e não abriu de volta. Digo, pelo visor agora está tudo escuro, como se o obturador tivesse fechado e esquecido de voltar pro lugar. A winding elever ao lado que passa pra próxima foto, não faz o respectivo click passando pra próxima foto do filme e o botão que ativa o obturador não faz nem click faz é como pressionar um botão sem função.
 Fiquei preocupado e desanimado, claro. A câmera nem minha é. No final das contas espero que alguém possa ajudar de qualquer forma, seja citando uma experiência com algo parecido ou mesmo indicando alguém que possa me ajudar aqui em Brasilia. Quero muito continuar, logo agora que estava tão empolgado.

Desculpe se o tópico ficou com algum erro, ou em local errado, não achei nada específico na pesquisa, a solução foi criar.

Grato desde já.


ImMuk

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Resposta #1 Online: 05 de Outubro de 2010, 21:59:25
Usei uma pesquisa vasta e consegui eu mesmo resolver o problema.
Usei esse tutorial pra abrir a câmera e vi que a winding lever saiu um pouquinho do lugar, ajeitei e voltou ao normal.
http://www.kyphoto.com/classics/prakticanotes.html

Se algum moderador quiser fechar/deletar o tópico. Grato.