Autor Tópico: Branco no PS  (Lida 580 vezes)

wfernandophoto

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 598
  • Sexo: Masculino
  • Fernando Siqueira
    • Fernando Siqueira Fotografia
Online: 23 de Dezembro de 2005, 09:09:50
Fala Galera,

Olha só, eu alterei as cores de seleção que ficam na palheta de comandos rápidos, agora não consico fazer o branco voltar!
Alguém pode me ajudar?


Um abraço,


Fernando Siqueira
Fernando Siqueira
www.fernandosiqueira.com
www.olhares.com/fernandosiqueira
http://www.flickr.com/photos/fernandosiqueiraep1/ (fotos com a Olympus E-P1)
http://www.flickr.com/photos/fernandosiqueira/
Canon 5D Mark II, minha principal lente Nikkor 50mm 1.4 (essa lente arrebenta),Canon 35 mm 2.0; Nikkor 105mm 2.5 - Canon 24-105 4.0 IS L; Canon 70-200 2.8 IS L; Canon 50mm 1.8,  TC 2x, Extensor 25mm e um 580 Ex pra ajudar.
OLYMPUS E-P1 (Uma paixão!) - lente Zuiko14-42


wfernandophoto

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 598
  • Sexo: Masculino
  • Fernando Siqueira
    • Fernando Siqueira Fotografia
Resposta #1 Online: 23 de Dezembro de 2005, 10:40:40
Rs.. consegui
 
Fernando Siqueira
www.fernandosiqueira.com
www.olhares.com/fernandosiqueira
http://www.flickr.com/photos/fernandosiqueiraep1/ (fotos com a Olympus E-P1)
http://www.flickr.com/photos/fernandosiqueira/
Canon 5D Mark II, minha principal lente Nikkor 50mm 1.4 (essa lente arrebenta),Canon 35 mm 2.0; Nikkor 105mm 2.5 - Canon 24-105 4.0 IS L; Canon 70-200 2.8 IS L; Canon 50mm 1.8,  TC 2x, Extensor 25mm e um 580 Ex pra ajudar.
OLYMPUS E-P1 (Uma paixão!) - lente Zuiko14-42


Andre_frank

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 85
    • http://Sem Informação
Resposta #2 Online: 23 de Dezembro de 2005, 12:35:24
Opa,

Se puder dizer como posta aqui pois fiz a mesma besteira e não consegui voltar!!

Obrigado

 
Sony P73
Fed-2 50mm
São Paulo - Brasil


wfernandophoto

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 598
  • Sexo: Masculino
  • Fernando Siqueira
    • Fernando Siqueira Fotografia
Resposta #3 Online: 23 de Dezembro de 2005, 13:24:45
Na verdade eu troquei de monitor e estava usando o perfil de cores antigas.

Um abraço,
Fernando Siqueira
www.fernandosiqueira.com
www.olhares.com/fernandosiqueira
http://www.flickr.com/photos/fernandosiqueiraep1/ (fotos com a Olympus E-P1)
http://www.flickr.com/photos/fernandosiqueira/
Canon 5D Mark II, minha principal lente Nikkor 50mm 1.4 (essa lente arrebenta),Canon 35 mm 2.0; Nikkor 105mm 2.5 - Canon 24-105 4.0 IS L; Canon 70-200 2.8 IS L; Canon 50mm 1.8,  TC 2x, Extensor 25mm e um 580 Ex pra ajudar.
OLYMPUS E-P1 (Uma paixão!) - lente Zuiko14-42