Autor Tópico: Dúvidas - Canoscan 9000F e Vuescan 8.6  (Lida 1171 vezes)

ramon

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 51
  • Sexo: Masculino
Online: 30 de Novembro de 2010, 13:08:15

Meus amigos, gostaria de alguma ajuda de vocês.
Acabei de adquirir um canoscan 9000f recentemente e fui digitalizar os primeiros fotogramas PeB no programa que veio junto ao scan que é o MP Navigator EX, e ocorreu tudo tranquilo. Bom, até aí tudo bem. Mas não queria digitalizar as imagens no MP Navigator, quero no Vuescan, aí onde que está o problema. Todas as vezes ao digitalizar está dessa forma.
Estou fazendo algo errado?



Grande Abraço


renatocpaiva

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 221
  • Sexo: Masculino
Resposta #1 Online: 30 de Novembro de 2010, 20:22:24
Ramon, a mídia tem de ser o negativo P&B. Na minha versão,39, tem o "Modo" que deve ser, no caso, "transparência".
renatocpaiva


ramon

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 51
  • Sexo: Masculino
Resposta #2 Online: 02 de Dezembro de 2010, 01:33:18
Ainda não consegui resolver renato  :aua:


renatocpaiva

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 221
  • Sexo: Masculino
Resposta #3 Online: 02 de Dezembro de 2010, 06:32:31


Uploaded with ImageShack.us
Ramon, o tamanho não está legal mas, dá p'rá ver as opções que eu uso na aba "Entrada".
Você vai consegui acertar isso, sim.
Um abraço!
renatocpaiva


ramon

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 51
  • Sexo: Masculino
Resposta #4 Online: 02 de Dezembro de 2010, 13:36:10
Obrigado Renato, entendi perfeitamente.. no tutorial do elmo mostra a mesma coisa, mas aqui não sei porque não mostra, não entendo. Mudei pra versão 8.4 ver se conseguia alguma diferença e nada, sera que tem haver com drive?
Já estou ficando desmotivado pra usar o Vuescan.

Obrigado renato, abraço