Autor Tópico: Ajuda!!!!!  (Lida 708 vezes)

Vaaal

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
Online: 23 de Dezembro de 2010, 21:56:33
Olá pessoal;

Sou nova no fórum porém estou com um enorme problema..
possuo uma Camera Digital Canon Rebel XSI-450D
Com uma lente 18-55mm

Fazia umas duas semanas que não a ligava e hoje fui utiliza-la e a lente nao se move
o foco está travado e o mecanismo para zoom também não gira
Alguém por favor sabe me orientar o que pode ser isso?

Muito Obrigada

Valéria


lgmmachado

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 335
Resposta #1 Online: 23 de Dezembro de 2010, 23:43:58
Primeiras recomendacoes.

Tire a bateria da camera, tire a lente do corpo, limpe os contatos, e ligue tudo novamente...

Se nao funcionar recomendo levar a uma assistencia tecnica para avaliacao pois e um problema incomum travar o zoom desta forma por ser um mecanismo mecanico.


leonobox

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 3.491
  • Sexo: Masculino
    • Ensaios.tumblr.com
Resposta #2 Online: 24 de Dezembro de 2010, 07:54:23
A minha antiga 75-300 aconteceu isso tb, usava ela normalmente, guardei um dia na bolsa e na outra semana quando fui pegar estava com o foco travado e o zoom travado, levei na assistência mas não valeu a pena fazer o concerto, mas tenta levar a sua, pelo menos o orçamento não custa nada, de repente  :ok:
WORKSHOP DE ILUMINAÇÃO EM ESTÚDIO - 24 de Fevereiro em SÃO PAULO
https://forum.mundofotografico.com.br/index.php/topic,130786.0.html

www.leonardopacheco.com.br/workshop