Autor Tópico: barulhinho ao ligar D300...  (Lida 1078 vezes)

bs_design

  • Trade Count: (12)
  • Conhecendo
  • *
  • Mensagens: 102
  • Sexo: Masculino
    • flickr
Online: 17 de Fevereiro de 2011, 16:16:14
Olá amigos do fórum..

acabo de adquirir uma d300.. semi-nova..

e sempre que ligo ou desligo..

ela faz um barulhinho.. como se estivesse arranhando..

isso é normal? preciso me preocupar?

desde já obrigado..


botelho

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 114
Resposta #1 Online: 17 de Fevereiro de 2011, 16:19:47
É normal, não esquenta.  :ok:

[]s


galeno

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 271
  • Sexo: Masculino
Resposta #2 Online: 17 de Fevereiro de 2011, 16:24:42
Botelho, é o sensor limpando?
« Última modificação: 17 de Fevereiro de 2011, 16:25:25 por galeno »
Nikon D800


botelho

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 114
Resposta #3 Online: 17 de Fevereiro de 2011, 16:38:28
Botelho, é o sensor limpando?


Exatamente, deve estar configurada para limpar ao ligar/desligar.

[]s


bs_design

  • Trade Count: (12)
  • Conhecendo
  • *
  • Mensagens: 102
  • Sexo: Masculino
    • flickr
Resposta #4 Online: 17 de Fevereiro de 2011, 16:40:15
É normal, não esquenta.  :ok:

[]s

Então tá certo..

Obrigado amigo..

[]s


Alexandre Freires

  • Trade Count: (5)
  • Colaborador(a)
  • ****
  • Mensagens: 2.816
  • Sexo: Masculino
Resposta #5 Online: 20 de Fevereiro de 2011, 18:46:10
Paulo, ela deve estar configurada para limpar o sensor ao ligar e al desligar, fique tranquilo :ok:
« Última modificação: 20 de Fevereiro de 2011, 18:46:31 por alexandre.freires »
Alexandre Freires
Site: www.duasrodasbrasil.com.br


bs_design

  • Trade Count: (12)
  • Conhecendo
  • *
  • Mensagens: 102
  • Sexo: Masculino
    • flickr
Resposta #6 Online: 20 de Fevereiro de 2011, 19:16:43
ahh ok.. mto obrigado.. =D