Autor Tópico: 40D e 20D  (Lida 663 vezes)

fabriziomartins

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 219
  • Sexo: Masculino
  • Me vejo no que vejo...
    • Fabrizio Martins Fotografia
Online: 13 de Março de 2011, 17:07:26
Recentemente peguei uma 40D praticamente zero e comecei a fazer uns teste como usar medição Spot que não tinha na 20D. Percebi que as fotos saíram mais escuras. Em alguns casos percebi um ruído maior com as mesma configurações e com as mesmas objetivas....alguem já passou por isso ou ja percebeu algo parecido? será que eu que não me adaptei á 40D ainda?ou não soube configurá-la?
Coloquei um 50mm em 1.8 de dia dentro da sala com luz de dia nublado e ao fazer a medição em ISO 100 tive velocidade 16 ...achei muito lenta...na 20D tive velocidade maior....
Canon 5D Mark1 | "SEM OBJETIVA" | Canon 430EX | (2) YN-460 | Radio Flash | Pé de cabra | Roupa do super-homem | Frango de borracha


Ricardo Leite

  • Trade Count: (47)
  • Membro Ativo
  • ***
  • Mensagens: 929
  • Sexo: Masculino
Resposta #1 Online: 13 de Março de 2011, 22:58:49
A fotometria no modo spot, é muito restrita à pequena área dentro da cena. NO seu exemplo pode ter sido que a área medida estava escura ou era de cor escura, preto, ... assim a câmera baixa a velocidade para poder dar exposição correta, mesmo que o restante da cena fique muito exposta.
 Usando a fotometria na cena toda, evaluative, o a exposição é feita pela média.
Acho a fotometria spot um bom recurso quando se sabe usá-la, mas pode levar a erros com frequência.


abraço
« Última modificação: 13 de Março de 2011, 22:59:09 por Ricardo Leite »