Autor Tópico: Alavanca emperrada - Olympus OM-2n  (Lida 1144 vezes)

AdrianoFurlanetto

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 491
  • Sexo: Masculino
Online: 14 de Março de 2011, 11:27:08
Socooooorro >.<

A maquina estava sem filme, tirei ele 1min antes de acontecer, aih eu estava preparando ela pra por outro rolo e fui tirar uma foto sem filme e a alavanca emperrou... tem como eu arrumar sozinho?

Abraço!


jackvidal

  • Trade Count: (5)
  • Conhecendo
  • *
  • Mensagens: 175
  • Sexo: Masculino
Resposta #1 Online: 14 de Março de 2011, 14:10:38
Adriano, experimenta colocar ela na velocidade B (bulb) e veja se ela destrava.

Já mudou entre os modos automático e manual?

Dá uma olhada nesse link, talvez te ajude: http://forum.brfoto.com.br/index.php?showtopic=42728&pid=540895&start=&st=#entry540895

Boa sorte!
"É preciso ter vontade E ir!"
http://www.flickr.com/photos/jackvidal


AdrianoFurlanetto

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 491
  • Sexo: Masculino
Resposta #2 Online: 14 de Março de 2011, 14:22:10
Cara, foi tiro e queda... coloquei no Bulb e foi instantaneo, destravou na hora!!
essa Olympus está em ótimo estado, não poderia dar problemas assim de cara... acho que eu mexi tanto nela que ela travou pra eu parar haha!!!

Muito Obrigado Jackvidal!!!

Abraço!


jackvidal

  • Trade Count: (5)
  • Conhecendo
  • *
  • Mensagens: 175
  • Sexo: Masculino
Resposta #3 Online: 14 de Março de 2011, 14:24:23
Cara, foi tiro e queda... coloquei no Bulb e foi instantaneo, destravou na hora!!
essa Olympus está em ótimo estado, não poderia dar problemas assim de cara... acho que eu mexi tanto nela que ela travou pra eu parar haha!!!

Muito Obrigado Jackvidal!!!

Uhu, que bom que funcionou!!!!
Boas fotos e depois posta algumas pra gente ver.

[]s

Jack

Abraço!
"É preciso ter vontade E ir!"
http://www.flickr.com/photos/jackvidal


AdrianoFurlanetto

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 491
  • Sexo: Masculino
Resposta #4 Online: 02 de Dezembro de 2011, 15:58:52
Pessoaal, preciso de ajuda com minha Olympus de novo....

O espelho esta travando em todas as velocidades, eu destravo ele com o bulb, mas logo q tento tirar outra foto ele trava de novo...

Ela ficou um tempinho parada, pouco mais de 1 mes... estava até com um filme faltando algumas fotos para terminar...
Alguem pode me ajudar? Tenho um pouco de medo de levar na assistencia, pois tem a camera tem um valor muito alto pra mim!

Obrigado!


Lucas R.

  • Trade Count: (1)
  • Conhecendo
  • *
  • Mensagens: 183
  • Sexo: Masculino
    • Flickr
Resposta #5 Online: 13 de Dezembro de 2011, 12:17:14
a minha não destravou nem no Bulb, levei pra assistencia e o tecnico me falou que tem que trocar a placa principal, e me cobrou 80 mangos.. que raios é isso??