Autor Tópico: HS10 com Problema!!!  (Lida 1362 vezes)

Ferrs

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 89
  • Sexo: Masculino
Online: 05 de Abril de 2011, 17:59:01
Fala Pessoal,

A maquina não chegou nem a 1000 disparos e esta com todos os botões do console travados, nem os laterais, nem os de menu funcionam, só o botão para visualizar as fotos (não não da para passar), e as roldanas que selecionam o modo, obturador e botão de disparo estão funcionado. Já tentei reiniciar a maquina, trocar as baterias, atualizar firmware, mas sem chance.

Como a maquina esta na garantia, preferi nem insistir muito, Sábado já levarei na assistência.

Procurei na internet e não achei nenhum caso de problema na maquina, muito menos dos botões, então acredito que seja um caso isolado.

O que me deixa muito chateado é que só sai de casa umas 4x com a máquina, ficou o tempo quase todo parada.

Antes de ela travar percebi que o botão ISO (que tb da o zoom na foto quando vc visualiza) travava as vezes e ficava precionado, acredito que possa ser este botão que esteja travado e não deixa os demais botões funcionarem.

O que queria perguntar para vocês é o seguinte:

Nas 4x que sai com a maquina eu usei uma capa de Neopreme bem macia e levei na minha mochila (pequena), a maquina ficava acomodada quase sem (ou até sem) movimento dentro da mochila. Ainda não havia comprado a bolsa de transporte por que as opções que vi pareciam muito frágeis, e como pretendo comprar uma SLR até o final do ano, queria uma bolsa que tivesse espaço para 2 maquinas, inclusive irei comprar sábado agora (era minha previsão devido ao alto custo de uma bolsa destas).

Será que pode ter sido transporte que ocasionou o problema???? A maquina nunca levou nenhum impacto, exceto os de percurso de carro comum (buracos, frenagens), mas nunca caiu ou levou um baque, é sempre posicionada corretamente e retiro a bateria quando fico sem utilizar.

Se alguém já teve um problema semelhante com outra maquina ou mesmo com a HS10, ficaria muito grato se me informarem o que pode ter ocasionado.

Vlw galera

--
Tiago Ferrs
Amador Novato
Fujifilm HS10


JQueiroz

  • Trade Count: (0)
  • Freqüentador(a)
  • **
  • Mensagens: 293
  • Sexo: Masculino
  • Nas montanhas, caminhar... Nos mares, velejar..!
Resposta #1 Online: 05 de Abril de 2011, 19:47:07
Mas que situação..!
Tiago, eu não sei o que pode ser a causa do problema da tua câmera HS10, mas na minha opinião não tem nada a ver com transporte.
Eu pratiquei montanhismo por 40 e poucos anos e meu filho já pratica há 20... posso te dizer que, quando uma mochila sai das costas do montanhista e precisa ser arrastada em algumas passagens estreitas e íngremes, independentemente da SLR que esteja dentro dela, ela - literalmente - é arrastada aos trancos e barrancos.
E, desde a minha antiga máquina "Kodak Rio 400" até a minha "Canon Elan 7N" com objetiva 28-135mm (ou às vezes 75-300mm), passando por uma Yashica da Silva (as Yashicas fabricadas no Brasil tinham esse apelido), te digo... nenhuma câmera dessas deu problema devido a um mau acondicionamento na mochila.
Tá legal, eu hoje uso uma Canon PowerShot G12 e uma mochila LowePro Orion Trekker, mas o passado me condena como piloto de provas... rsrsss...
É isso.
No teu caso a assistência técnica vai dar jeito na parada e depois vc nos fala das causas do problema.
Um Abraço.
JQueiroz.


Ferrs

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 89
  • Sexo: Masculino
Resposta #2 Online: 05 de Abril de 2011, 21:24:46
Obrigado JQueiroz.

No fundo também acho que não tem nada haver com transporte... mas perguntar para quem é mais experiente no assunto sempre é melhor.

E pode ter certeza, assim que tiver o laudo técnico eu aviso, pois tem muitas pessoas interessadas na HS10 e parece ser uma camera boa, pois não achei relatos de problemas na internet... realmente deve ter sido um caso isolado... infelizmente para mim.
--
Tiago Ferrs
Amador Novato
Fujifilm HS10


Ferrs

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 89
  • Sexo: Masculino
Resposta #3 Online: 16 de Abril de 2011, 13:05:06
Fala Galera,

Peguei a maquina hoje e conforme tinha comunicado, estou postando para informar o que ocorreu:

Primeiramente vou ressaltar a assistência que enviei a maquina, a Helpmaq, fui muito bem atendido, deixei a maquina no sábado passado (dia 9) e dia 14 já me comunicaram que estava pronta (exatamente dentro do prazo 4 a 5 dias úteis se não necessitar encomendar peças).

O Problema: Segundo informação técnica, o problema da maquina foi mecânico, algo que pode ocorrer em qualquer uma, não houve necessidade de troca de peça, somente foram realizados os ajustes.

Referente a minha maquina, bem, continuo muito satisfeito, mesmo com o problema, pois pode ocorrer com qualquer uma, e conforme pesquisei a semana toda, não achei relatos de problemas na HS10 na internet, ou seja, fui premiado.. kkkkk

Mas é isso ae galera, agora... vamos as fotos :fight:
--
Tiago Ferrs
Amador Novato
Fujifilm HS10


joao gibb

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Resposta #4 Online: 21 de Abril de 2011, 00:26:18

Dica sobre filmagem.
Possuo a nova câmera HS10 da Fuji e estou tentando filmar a lua tanto no dia como na noite, mas não estou conseguindo estabilizar a imagem. Durante a gravação a imagem fica oscilando hora fica nítido, hora fica desfocado. Eu configurei a câmera manual usando iso 100 abertura 7 com velocidade 1/250, mas sem êxito. Onde é que estou cometendo erro?
Para filmagens influi as mudanças de opções de manual, automático, noite, etc e tal?

Abraços!


Ferrs

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 89
  • Sexo: Masculino
Resposta #5 Online: 21 de Abril de 2011, 20:12:18
Dica sobre filmagem.
Possuo a nova câmera HS10 da Fuji e estou tentando filmar a lua tanto no dia como na noite, mas não estou conseguindo estabilizar a imagem. Durante a gravação a imagem fica oscilando hora fica nítido, hora fica desfocado. Eu configurei a câmera manual usando iso 100 abertura 7 com velocidade 1/250, mas sem êxito. Onde é que estou cometendo erro?
Para filmagens influi as mudanças de opções de manual, automático, noite, etc e tal?

Abraços!

Boa Noite João, eu também sou meio novato com a Câmera, então acho que não sou a melhor pessoa para te responder.

Mas pelo pouco que testei os modos de filmagem da HS10, percebi que são pré configurados, mesmo assim, acredito que o seu problema para filmar a lua seja estabilidade.

Com certeza você deve estar usando todo o zoom: 30x ... então ela vai tremer mesmo.

Já tentou usar um tripé?
--
Tiago Ferrs
Amador Novato
Fujifilm HS10


joao gibb

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Resposta #6 Online: 24 de Abril de 2011, 09:11:39
Olá Ferrs, espero que já tenha solucionado o seu problema com a sua câmera. É muito frustante quando isso acontece pois sempre quando adquirimos objetos do desejo, a gente não ve a hora de "fuçar" tudo que a gente tem direito, não é mesmo? Mas aproveitando o ensejo, gostaria de saber de vc, apesar do pouco uso da sua cãmera, se vc notou uma certa dificuldade em deslocar o zoom quando está gravando um video?... eu notei que que ele tem uma certa resistência, trepidação ao fazer o movimento já que ao utilizar o zoom a câmera se torna muito sensível.
O que achou sobre o deslocamento do zoom de sua câmera?


Ferrs

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 89
  • Sexo: Masculino
Resposta #7 Online: 25 de Abril de 2011, 06:33:44
Olá Ferrs, espero que já tenha solucionado o seu problema com a sua câmera. É muito frustante quando isso acontece pois sempre quando adquirimos objetos do desejo, a gente não ve a hora de "fuçar" tudo que a gente tem direito, não é mesmo? Mas aproveitando o ensejo, gostaria de saber de vc, apesar do pouco uso da sua cãmera, se vc notou uma certa dificuldade em deslocar o zoom quando está gravando um video?... eu notei que que ele tem uma certa resistência, trepidação ao fazer o movimento já que ao utilizar o zoom a câmera se torna muito sensível.
O que achou sobre o deslocamento do zoom de sua câmera?


Oi joão, problema da maquina já foi solucionado sim.

Referente ao zoom durante a filmagem, eu também achei que você acaba não conseguindo um zoom suave, não sei se é isso que se refere?

Se for sobre a camera tremer muito no zoom, bem, isto já acredito ser meio normal, devido a sensibilidade que aumenta.
--
Tiago Ferrs
Amador Novato
Fujifilm HS10