Autor Tópico: Despolido sujo  (Lida 813 vezes)

Amarildo Cardoso

  • Trade Count: (9)
  • Colaborador(a)
  • ****
  • Mensagens: 2.260
  • Sexo: Masculino
Online: 08 de Junho de 2011, 19:40:37
Olá pessoal.
Estou com problema de foco em uma super tele canon 100x400mm.O despolido estava sujo,tentei dar uma limpada de leve com um pincel de blush ,ficou mais limpo,mas o foco piorou,principalmente para lonje,foco infinito,perto ela ta focando normal.Posso ter desalinhado o despolido?ele influencia no foco,ou tem nada a ver? As outras lentes focam normal.
 
Agora não sei se o problema esta na cam ou na lente,preciso mandar para Namba e moro bem lonje,interior do RS.
Alguma sugestão para descobrir o problema,caso contrário vou ter que mandar a cam e a lente para autorizada.

Acho que o problema é na lente,já que as outras estão focando normal,mas sempre é bom uma segunda opinião.


elis

  • Trade Count: (1)
  • Referência
  • *****
  • Mensagens: 8.426
  • Sexo: Feminino
Resposta #1 Online: 08 de Junho de 2011, 19:42:19
Amarildo... acho que faz sentido sim...

hj um "cabra" abriu um tópico falando desse problema... vou ver se acho e posto aqui... :ok:


elis

  • Trade Count: (1)
  • Referência
  • *****
  • Mensagens: 8.426
  • Sexo: Feminino
Resposta #2 Online: 08 de Junho de 2011, 19:43:41


Amarildo Cardoso

  • Trade Count: (9)
  • Colaborador(a)
  • ****
  • Mensagens: 2.260
  • Sexo: Masculino
Resposta #3 Online: 10 de Junho de 2011, 18:26:51
Obrigado Elis.
Já achei o defeito,é na lente mesmo,consegui uma cam para testar ela.