Autor Tópico: Filme Velado  (Lida 2745 vezes)

João Guilherme M Casimiro

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 14
Online: 13 de Setembro de 2012, 22:57:52
bom, esses 2 foram os primeiros rolos que usei n minha camera, uma b200, mandei revelar e voltaram velados. eles estão "transparentes" não saiu nada além de algumas manchas bem pequenas, pretas no que seriam 3 ou 4 fotos, e no inicio de cada um que foi onde foram queimados quando foram expostos pra bota-los na camera. o que pode ser isso? a camera quebrada? o filme ruim?


Braga.SP

  • Trade Count: (14)
  • Membro Ativo
  • ***
  • Mensagens: 1.858
  • Sexo: Masculino
Resposta #1 Online: 14 de Setembro de 2012, 08:01:15
O filme está velado quando fica preto, ou seja, houve excesso de exposição. "Queimou", como se fala por aí. Se o seu filme está transparente isto significa dizer que não houve exposição, isto é, não entrou luz nenhuma (ou quase nenhuma, não sei como está o filme) de maneira que nada foi registrado na emulsão. Assim, a revelação remove tudo da película e como não há imagem nela, tudo fica transparente.

Mande sua câmera para um técnico avaliar o problema. Tudo indica que é nela onde está a encrenca.
« Última modificação: 14 de Setembro de 2012, 08:09:50 por Braga.SP »
-22.352971,-48.775582


Luciano.Queiroz

  • Trade Count: (30)
  • Colaborador(a)
  • ****
  • Mensagens: 4.436
  • Sexo: Masculino
    • Luciano Queiroz
Resposta #2 Online: 14 de Setembro de 2012, 08:10:52
É isso aí que o Braga já explicou...

Só pra completar, quando comprei minha Canon AE-1 isso também aconteceu.. mas no meu caso, eu que fiz alguma m*rda na hora de colocar o filme e ele não correu dentro da câmera e eu não percebi.. depois foi só fazer com mais cuidado que foi resolvido.

Como no seu caso voc~e diz ter umas manchas pretas no meio do rolo, o problema deve estar na câmera mesmo, que não está abrindo a cortina pra gravar a imagem.
Luciano Queiroz
www.lucianoqueiroz.com
Facebook: @caminhotracado - https://goo.gl/pNRgQX
Instagram: @caminhotrtacado - https://goo.gl/Gou1E2
Youtube: www.youtube.com/c/caminhotracado


João Guilherme M Casimiro

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 14
Resposta #3 Online: 14 de Setembro de 2012, 12:06:52
entendi...

mas o preto é logo no inicio, logo onde fica exposto quando colocamos o filme na camera, então deve ser probema da cortina mesmo.. vlw gente vou ver isso. alguem sabe algum tecnico ou loja no rio de janeiro?


vrsilva

  • Trade Count: (1)
  • Membro Ativo
  • ***
  • Mensagens: 1.805
  • Sexo: Masculino
    • Vinícius Ribeiro.
Resposta #4 Online: 14 de Setembro de 2012, 13:30:08
Realmente não bateu nenhuma foto, verifica inclusive se o transportador do filme na camera está puxando o filme, pode acontecer de estar com engrenagem gasta e nem ter puxado o filme... Por isso que é muito importante verificar e testar muito uma camera antes de por um filme na mesma, para ver se ela funciona basta abrir a tampa traseira e ir apertando o disparador contra uma lampada acesa, voce deve ver o clarão na hora do "clique". E além disso ainda, eu considero MUITO importante levar a camera para um técnico fazer o CLA, limpeza, lubrificação e ajustes... Aí sim fazer fotos...
Vinícius Ribeiro
http://www.flickr.com/photos/vrsilva85/
----------------------------------------------------------------------------------
Canon 350D 18-55mm f3.5/5.6
Yashica Electro 35 GTN 45mm/f1.7