Autor Tópico: Problema Yashica fx-3 - cortina e alavanca emperrados  (Lida 535 vezes)

lkn003

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 3
Online: 15 de Janeiro de 2013, 16:09:28
Oi pessoal,

fui me aventurar nas cameras analógicas e comprei uma yashica fx-3, aparentemente funcionando perfeitamente.

Quando fui colocar o filme e tentei disparar, a alavanca para avançar o filme ficou "frouxa". Eu mexo nela, mas está meio mole.
Tirei o filme e vi que a cortina parece estar meio emperrada.
E o estranho é que qndo eu mexo no botão da velocidade, qndo eu passo pelas velocidades mais baixas, a camera faz um barulho estranho.....como um brinquedo de dar corda.
Já coloquei na velocidade "B" e nada aconteceu.

Alguém sabe o que pode ter acontecido??

Obrigado


marcosfrança

  • Trade Count: (3)
  • Conhecendo
  • *
  • Mensagens: 146
Resposta #1 Online: 15 de Janeiro de 2013, 16:36:44
vc colocou pilha?olhou se está na posição de disparo,ou na de temporizador(timer)?


lkn003

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 3
Resposta #2 Online: 15 de Janeiro de 2013, 19:34:24
coloquei bateria para sim.....o fotometro está funcionando normalmente

qnto à opção de temporizador, eu sinceramente não sei te responder  :p
eu sei que tem a alavanca pra acionar o temporizador, mas não sei como ver em que opção está.....

vc pode me ajudar?

obrigado


lkn003

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 3
Resposta #3 Online: 15 de Janeiro de 2013, 20:08:14
ah, eu tava dando uma olhada aqui......parece que o problema é no temporizador msm...

pelo visto eu acionei ele, mas ele não disparou.....o botão de disparar não dá pra apertar e consequentemente todo o resto tá travado

tem como eu arrumar isso?? ou só indo num profissional??