Autor Tópico: CAMERA POUCO USADA COM DEFEITO  (Lida 382 vezes)

camilacarazzato

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
Online: 10 de Abril de 2013, 12:55:53
Comprei, há alguns anos, uma câmera Rebel XTi novinha em folha e a mesma possuia uma garantia de 1 ano. ótima câmera, nada a reclamar, até que passados 3 anos adquiri uma câmera melhor/mais profissional e quando fui repassar a Rebel XTi pra frente, a pessoa que comprou de mim retornou dizendo que ela estava alertando "ERRO 99" toda vez que uma foto era batida, impossibiitando completamente o uso da câmera. Sabendo que minha garantia tinha acabado, levei a câmera para conserto em uma autorizada e após uma análise me disseram que nada podiam fazer pois era um DEFEITO DE FABRICA na parte elétrica do corpo da câmera e o conserto desse problema era inviável pois valia mais a pena comprar uma câmera nova.
Já tentei de TODAS as formas contatar a empresa para um suporte ou ressarcimento de algum valor pois me sinto MUITO prejudicada por uma empresa que vende esse produto para durar, em média, 10x mais do que durou. fiz um uso de no máximo 5mil fotos, sendo que a vida útil da mesma é para 50 mil cliques. alguém sabe como devo proceder para ser compensada por esse produto defeituoso? obrigada!



sakco

  • Trade Count: (17)
  • Membro Ativo
  • ***
  • Mensagens: 1.018
  • Sexo: Masculino
  • "I want, I can, I get it!"
Resposta #1 Online: 10 de Abril de 2013, 13:21:09
Amiga, o ERRO 99 pode ser por vários motivos, desde mau contato na bateria e no encaixe da lente, até flat quebrado. Tem muitos forums por aí falando sobre essas possibilidades. É bom procurar antes de abrir um tópico novo. Veja as dicas desse e olha se servem...

http://forum.mundofotografico.com.br/index.php?topic=62370.0

Olha se não tem oxidação nos contatos da bateria ou do bocal da lente. Testa outra bateria, outra lente, e se não funfar, procura uma outra assitência, porque esse pessoal da assistência que enviaste não parece ser muito confiável não... Até obturador pode dar ERRO 99, pelo que me consta. Abraço! Sorte aí...
Silvio A. Kronbauer & Co. - Fotografia de paisagens, natureza, arquitetura e (às vezes) "gente"...
Canon 5D Mark II, até sair algo realmente melhor!
Viva a fotografia!


Mr. Hyde

  • Trade Count: (4)
  • Referência
  • *****
  • Mensagens: 16.575
  • Sexo: Masculino
    • Faceboock
Resposta #2 Online: 10 de Abril de 2013, 13:40:50
Err99 é um erro genérico e pode estar associado a váriassss coisas diferentes.
Já vi associado a cabo, contato de lente, contato de bateria, bateria, sujeira interna, etc...

Recomendo que procure uma Assistência Técnica reconhecidamente boa: http://forum.mundofotografico.com.br/index.php?topic=20765.0

____________________
"Deus perdoe o Mal que habita em mim" M. Nova


marcelo556

  • Trade Count: (17)
  • Membro Ativo
  • ***
  • Mensagens: 1.121
  • Sexo: Masculino
Resposta #3 Online: 10 de Abril de 2013, 13:45:15
Testou com outras lentes ??
♫ Na sua terra tem palmeiras onde canta o sabiá, na minha terra tem favela onde canta o HK  ♪


NATTIS

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 2.230
  • Sexo: Masculino
Resposta #4 Online: 11 de Abril de 2013, 02:20:25
Antes de gastar dinheiro lipe os contatos da bateria e da lente com borracha, se não der certo troque bateria e lente.