Autor Tópico: Sujeira no sensor/espelho  (Lida 2408 vezes)

Vinicius_CTBA

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 43
Online: 25 de Abril de 2013, 02:10:53
Olá,

Eu estava com um pontinho preto na foto e limpei o sensor conforme manda a velha receita, rs.

Porem, depois que eu fiz isso, apareceu um pontinho mais preto ainda, do lado de um dos pontos de foco (Eu tenho uma T3, com 9 pontos. é no ponto superior direito).

fiz um quadradinho pequeno num papel branco e botei a "sujeira" dentro do quadrado e cliquei: A SUJEIRA NÃO APARECEU DENTRO DO QUADRADO.

Fiz com varias distancias focais e focado, desfocado, nada aparece.

O primeiro pontinho sumiu, o que era no sensor.

Minha pergunta é: DEVO ME PREOCUPAR COM ESSE NOVO PONTO NO ESPELHO OU NÃO?

Penso eu que seja no espelho, rs.

Grato,


Luciano.Queiroz

  • Trade Count: (30)
  • Colaborador(a)
  • ****
  • Mensagens: 4.426
  • Sexo: Masculino
    • Luciano Queiroz
Resposta #1 Online: 25 de Abril de 2013, 07:34:41
pode estar no espelho ou no despolido... se não aparece na foto não tem problema nenhum.. se te incomoda na hora de ver pelo visor limpe..
Luciano Queiroz
www.lucianoqueiroz.com
Facebook: @caminhotracado - https://goo.gl/pNRgQX
Instagram: @caminhotrtacado - https://goo.gl/Gou1E2
Youtube: www.youtube.com/c/caminhotracado


sakco

  • Trade Count: (17)
  • Membro Ativo
  • ***
  • Mensagens: 1.018
  • Sexo: Masculino
  • "I want, I can, I get it!"
Resposta #2 Online: 25 de Abril de 2013, 08:50:45
É isso aí! Bombinha fuc-fuc (ou até uma flanelinha de microfibra bem de leve) devem resolver... Mas nunca (NUNCA!!!) use força, nem coloque o dedão! Abraço!
Silvio A. Kronbauer & Co. - Fotografia de paisagens, natureza, arquitetura e (às vezes) "gente"...
Canon 5D Mark II, até sair algo realmente melhor!
Viva a fotografia!


Vinicius_CTBA

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 43
Resposta #3 Online: 25 de Abril de 2013, 12:22:36
Valeu galera!!

Vou tentar limpar...

abs


lemora

  • Trade Count: (5)
  • Conhecendo
  • *
  • Mensagens: 117
Resposta #4 Online: 14 de Maio de 2013, 16:38:26
na minha camera tambem tem este pontinho preto, tentei limpar , ficou pior, apareceu mais..rs.r.r.s.  agora vou ter que levar em sp para limpar.


Vinicius_CTBA

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 43
Resposta #5 Online: 14 de Maio de 2013, 17:29:45
quando eu arrumei, ficou no espelho o pontinho...

está lá ate agora! hahahaha



marciotekila

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 318
  • Sexo: Masculino
  • CANON 6D + 24-105 f4L + 50mm 1.8
Resposta #6 Online: 14 de Maio de 2013, 17:49:53
Cara se for no despolindo te digo nao mexa la, olha nao tem nada mais chato que isso, ja tive uma câmera que deu sujeira no despolido, e eu tentei limpar mais de umas 10 vezes, acabei arranhando o despolido e nao limpei rsrsrsrsrsrs.

faz aquele teste com a folha branca, coloca a lente em 50mm e foco manual em infinito, fotografa uma folha de papel a uns 50cm, o que tiver de sujeira no sensor vai aparecer na foto.


Tiago Alves Luna

  • Trade Count: (4)
  • Novato(a)
  • Mensagens: 24
  • Sexo: Masculino
Resposta #7 Online: 15 de Maio de 2013, 00:17:00
Gente, isso já tinha acontecido comigo e era a tela de foco arranhada. Nela, existe uma camada fina de espelho e que em contato com um cotonete qualquer ele arranha. Hoje eu levei a minha para trocar esta peça e ver a limpeza do sensor. Só não fiquem preocupados porque o técnico da Canon afirmou que isso não influencia na foto. Porém, fica meio ruim quando você olha os ricos no ocular. Espero ter ajudado.
Tiago Alves Luna


RochaMichael

  • Trade Count: (2)
  • Membro Ativo
  • ***
  • Mensagens: 1.491
    • Michael Rocha Fotografia
Resposta #8 Online: 15 de Maio de 2013, 01:29:04
Vira ela com o sensor  pra baixo e da um sopro seco, cuidado pra nao jogar saliva la!  :eek: :eek: :eek:

Corpo: 2 x Canon 5D Mark III
Objetivas:  EF 85mm f/1.8 | EF 50mm f/1.4 | EF 16-35mm f/2.8 L | Sigma 35mm f/1.4
Iluminação: 600ex | 600ex RT | LED YN600