Autor Tópico: Defeito ou não ???  (Lida 513 vezes)

carlos albuquerque

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 1
  • Sexo: Masculino
  • carlinhos
Online: 19 de Julho de 2013, 18:09:53
Olá amigos, como vão?

olha tenho uma 5d mark II  serto , quando eu boto ela no modo filme e ponho p gravar , coM um tempo ela se apaga aparece umas linhas  e depois fica black  , o que pode ser isso em ?????


fernandoaas

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 499
  • Sexo: Masculino
    • Fernando Augusto Fotografia
Resposta #1 Online: 19 de Julho de 2013, 18:46:14
Normal não é.

"Ta serto?"
Canon 6D + Canon 85mm. f/1.8 + Canon 24-105mm. f/4L + 580EX II

http://www.fernandoaugustofoto.com.br
https://www.facebook.com/fernandoaugustofoto


btortelli

  • Trade Count: (4)
  • Membro Ativo
  • ***
  • Mensagens: 852
  • Sexo: Masculino
Resposta #2 Online: 19 de Julho de 2013, 18:55:24
ta usando que cartão?
Canon 60d -- 10-18mm 4.5-5.6 IS -- 17-50mm 2.8 /  GoPro 3 Silver /
Rode Videomic Rycote
www.flickr.com/btortelli
www.500px.com/brunotortelli


Walmiré Junior

  • Trade Count: (27)
  • Membro Ativo
  • ***
  • Mensagens: 1.053
  • Sexo: Masculino
Resposta #3 Online: 19 de Julho de 2013, 19:37:41
Ta serto.  :D
FujiFilm X-PRO2  | XF 35mm 1.4  |
Instagram : @_meninowal209 / 
'' Esquece a teleobjetiva brô, cenas boas só de perto ~ ''


dimigobbo

  • Trade Count: (10)
  • Referência
  • *****
  • Mensagens: 5.698
  • Sexo: Masculino
    • Meu Flickr
Resposta #4 Online: 19 de Julho de 2013, 20:27:10
Já pedi pra desligarem a internet :assobi:
"If your pictures aren't good enough, you're not close enough"

RTFM


leocbrito

  • Trade Count: (2)
  • Novato(a)
  • Mensagens: 31
    • Fotografia Online
Resposta #5 Online: 22 de Julho de 2013, 00:08:44
Poderia filmar a cam pra mostrar o problema? As bolinhas.. não dá pra entender muito bem como é isso rsrs
Mas é "serto" que normal realmente não é, tem algo errado aí