Autor Tópico: Exposição sempre baixa em modo <M>  (Lida 402 vezes)

Linn

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 18
Online: 07 de Setembro de 2013, 19:09:58
Oi Pessoal,

Tenho uma Canon EOS Rebel XS 1000D. Acontece que quando coloco no modo manual, mesmo alterando drasticamente a abertura e velocidade do obturador, o level mark da exposição permanece sempre em -2. Aí duas fotos que eu tirei para ilustrar o que acabei de dizer:





Procurei por tópicos que falassem algo do tipo, li alguns, mas todos sempre eram sobre dúvida quanto ao funcionamento da Compensação de Exposição no modo <M>. Isso eu já sei que não é habilitado e deveria acompanhar a configuração do conjunto obturador/abertura/ISO. No meu caso não está funcionando, como puderam ver.

Se alguém souber o que aconteceu e como posso resolver isso, ficarei muito agradecida!! To querendo começar a usar a câmera no modo <M>, mas com a exposição extremamente baixa, já sabem... tudo preto na foto.  :(

Obrigada!!!
« Última modificação: 07 de Setembro de 2013, 19:13:55 por Linn »


NATTIS

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 2.230
  • Sexo: Masculino
Resposta #1 Online: 07 de Setembro de 2013, 19:14:59
Não tem nada de errado colega, Vc usando ISO 200 em baixa luz com 800/1 e na outra foto 0,4" a f36 evidente que vai ficar tudo subexposto. O negócio é estudar a respeito. Tem muitos cursos GRATUITOS no Youtube.


Linn

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 18
Resposta #2 Online: 07 de Setembro de 2013, 19:30:55
Agradeço a ajuda, pois só com sua resposta consegui encontrar o ajuste testando aqui. E o que eu achei mais improvável, era o ajuste ideal. "Achismo" é uma droga mesmo.

Enfim, peço desculpas para a galera mais experiente aí, sei que é um saco ter de responder essas perguntas idiotas de novatos.

Obrigada.


Rodrigo Eduardo

  • Trade Count: (16)
  • Colaborador(a)
  • ****
  • Mensagens: 2.842
  • Sexo: Masculino
  • Rodrigo
Resposta #3 Online: 07 de Setembro de 2013, 19:46:36
Agradeço a ajuda, pois só com sua resposta consegui encontrar o ajuste testando aqui. E o que eu achei mais improvável, era o ajuste ideal. "Achismo" é uma droga mesmo.

Enfim, peço desculpas para a galera mais experiente aí, sei que é um saco ter de responder essas perguntas idiotas de novatos.

Obrigada.

normal man...acredito que os fóruns servem para isso mesmo,responder dúvidas e ajudar os menos sabidos...

quando comprei minha primeira dslr eu nem imaginava que precisava dar meio clic para focar  :doh:

uma dica para suas fotos ficarem bacanas e vc aprender um pouco mais rápido é usar o modo P e ir pesquisando na net em livros videos etc....

quando tiver dúvidas pode perguntar sem problemas.

abç.


Roberto Dellano

  • Trade Count: (11)
  • Colaborador(a)
  • ****
  • Mensagens: 4.321
  • Sexo: Masculino
  • RTFM
    • Roberto Dellano Fotografia
Resposta #4 Online: 08 de Setembro de 2013, 11:37:24


vanbasten

  • Trade Count: (1)
  • Freqüentador(a)
  • **
  • Mensagens: 363
  • Sexo: Masculino
Resposta #5 Online: 08 de Setembro de 2013, 13:18:19
normal man...acredito que os fóruns servem para isso mesmo,responder dúvidas e ajudar os menos sabidos...

Isso tb foi sacanagem, hehe.


Rodrigo Eduardo

  • Trade Count: (16)
  • Colaborador(a)
  • ****
  • Mensagens: 2.842
  • Sexo: Masculino
  • Rodrigo
Resposta #6 Online: 08 de Setembro de 2013, 13:21:50
ops  :hysterical: :hysterical: :hysterical: