Autor Tópico: [Canon SX50 HS] Ponto preto na imagem.  (Lida 451 vezes)

DouglasOtto

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Online: 21 de Dezembro de 2013, 21:18:25
Boa noite amigos do Mundo Fotográfico.

A um mês adquiri uma superzoom de lente fixa e distancia focal variável Canon SX50 HS. Porém hoje (21/12) ela começou a apresentar uma "mancha" preta na imagem. Ao utilizar a menor distância focal (sem "zoom") é visível a mancha bem do lado direito inferior da imagem. Ao utilizar a distância focal máxima (1200mm equiv. 50x) a mancha torna-se mais nítida, como um ponto preto.

Algumas pessoas sugeriram ser "fungo" porém essa macha apareceu de um dia para o outro.
Alguma dica de que tipo de problema possa ser?
Esse "probleminha" estragou meu dia. Levei tanto tempo para juntar dinheiro para comprar essa câmera agora acontece isso.  :no:



DouglasOtto

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Resposta #1 Online: 21 de Dezembro de 2013, 21:20:46
Notei também uma "fresta" em uma das lâminas no lado esquerdo inferior do diafragma que coincide com a posição do "ponto" na imagem. Não sei se está relacionado com o problema ou é algo "normal".



padilhadim

  • Trade Count: (23)
  • Membro Ativo
  • ***
  • Mensagens: 711
    • DIM Fotografia
Resposta #2 Online: 23 de Dezembro de 2013, 07:58:38
Aconteceu exatamente isso comigo quando eu comprei a antiga Canon S5, uma zoom de 12x. Com dois meses de uso ela começou a apresentar manchas semelhantes. Levei na assistência autorizada Canon e disseram que avia sujeira no conjunto optico e entre os blocos de zoom. Preferi não realizar a limpeza...


Kokimoto

  • Trade Count: (30)
  • Colaborador(a)
  • ****
  • Mensagens: 4.091
    • Mototuristas
Resposta #3 Online: 23 de Dezembro de 2013, 08:16:03
Isso é sujeira. É só mandar limpar.
D600 - E-M10