Autor Tópico: Defeito foco canon 70-200 F4  (Lida 1469 vezes)

fabriziomartins

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 219
  • Sexo: Masculino
  • Me vejo no que vejo...
    • Fabrizio Martins Fotografia
Online: 26 de Dezembro de 2013, 15:45:15
Comprei uma 70-200 F4 na caixa e o anel de foco gira mas internamente no visor não muda! tenho que ficar girando muitas vezes para andar um pouquinho só...e fica alí próximo do "3m" e não sai...no Autofoco tambem, a mesma coisa! faz barulho mas não foca!
Alguém sabe?o foco ja era?o USM se foi?
Canon 5D Mark1 | "SEM OBJETIVA" | Canon 430EX | (2) YN-460 | Radio Flash | Pé de cabra | Roupa do super-homem | Frango de borracha


sakco

  • Trade Count: (17)
  • Membro Ativo
  • ***
  • Mensagens: 1.018
  • Sexo: Masculino
  • "I want, I can, I get it!"
Resposta #1 Online: 27 de Dezembro de 2013, 13:07:15
Pelo jeito o AF tá com problemas. Vai ter que mandar para a assistência... A Namba faz orçamento sem custo. http://www.namba.com.br/

Sorte aí. Abraço! Feliz 2014.
Silvio A. Kronbauer & Co. - Fotografia de paisagens, natureza, arquitetura e (às vezes) "gente"...
Canon 5D Mark II, até sair algo realmente melhor!
Viva a fotografia!


Ricardo Ghion

  • Trade Count: (28)
  • Colaborador(a)
  • ****
  • Mensagens: 2.919
  • Sexo: Masculino
Resposta #2 Online: 27 de Dezembro de 2013, 14:17:03
fabriziomartins vai com a roupa de super homem talvez ganhe um desconto na Namba kkk

Boa sorte!
Ricardo Ghion


fabriziomartins

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 219
  • Sexo: Masculino
  • Me vejo no que vejo...
    • Fabrizio Martins Fotografia
Resposta #3 Online: 27 de Dezembro de 2013, 14:32:48
Já tentei isso! rsrsrsrsr
Canon 5D Mark1 | "SEM OBJETIVA" | Canon 430EX | (2) YN-460 | Radio Flash | Pé de cabra | Roupa do super-homem | Frango de borracha


Paradela

  • Trade Count: (3)
  • Freqüentador(a)
  • **
  • Mensagens: 469
  • Sexo: Masculino
Resposta #4 Online: 28 de Dezembro de 2013, 14:17:43
Comprei uma 70-200 F4 na caixa e o anel de foco gira mas internamente no visor não muda! tenho que ficar girando muitas vezes para andar um pouquinho só...e fica alí próximo do "3m" e não sai...no Autofoco tambem, a mesma coisa! faz barulho mas não foca!
Alguém sabe?o foco ja era?o USM se foi?

Perguntar não custa nada, não é? Então só para ter certeza, você já olhou a chave seletora da objetiva que permite ajustar o foco para 1m ou 3m? Mas mesmo assim está estranho, você citou que tem que girar muitas vezes para fazer diferença no foco...

Boa sorte! :ok:
Alexandre Paradela


fabriziomartins

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 219
  • Sexo: Masculino
  • Me vejo no que vejo...
    • Fabrizio Martins Fotografia
Resposta #5 Online: 28 de Dezembro de 2013, 14:41:27
Sim sim, de nenhuma forma funciona, manual, automático...em qualquer distância setada...achei no youtube o problema!
focus ring slice...defeito no USM!!
Canon 5D Mark1 | "SEM OBJETIVA" | Canon 430EX | (2) YN-460 | Radio Flash | Pé de cabra | Roupa do super-homem | Frango de borracha


Paradela

  • Trade Count: (3)
  • Freqüentador(a)
  • **
  • Mensagens: 469
  • Sexo: Masculino
Resposta #6 Online: 28 de Dezembro de 2013, 16:03:59
Sim sim, de nenhuma forma funciona, manual, automático...em qualquer distância setada...achei no youtube o problema!
focus ring slice...defeito no USM!!


Sorry man, muito triste isso! Onde você pegou a lente, é 0km ou comprou usada?
Alexandre Paradela


Ricardo Ghion

  • Trade Count: (28)
  • Colaborador(a)
  • ****
  • Mensagens: 2.919
  • Sexo: Masculino
Resposta #7 Online: 28 de Dezembro de 2013, 20:40:42
putz que Zica depois posta se concertou e quanto foi a facada!
Ricardo Ghion


Thales Souto

  • Moderador(a) Global
  • Trade Count: (29)
  • Referência
  • *****
  • Mensagens: 11.894
  • Sexo: Masculino
  • "Fotografia é um hobby viciante"
    • http://www.instagram.com/soutonaamerica
Resposta #8 Online: 28 de Dezembro de 2013, 23:18:48
Acompanhando. Tá com cara de ser lente usada ou refurbisbed. Mesmo assim deve ter sido judiada. Não lembro de ter visto relatos de problemas aqui no MF sobre defeitos na série L.
D610 + AF-S 50 1.8 G + AF 24 2.8 D + YN685
"Polímeros, aulas, família e fotografia. Não necessariamente nessa mesma ordem...."
Meu canal no YouTube sobre fotografia: http://www.youtube.com/channel/UCCS35q7G_BRE6aVdXXEOKNg
www.flickr.com/photos/tsouto


fabriziomartins

  • Trade Count: (2)
  • Freqüentador(a)
  • **
  • Mensagens: 219
  • Sexo: Masculino
  • Me vejo no que vejo...
    • Fabrizio Martins Fotografia
Resposta #9 Online: 28 de Dezembro de 2013, 23:26:50
Peguei praticamente zero de uma pessoa do ML, um senhor, até achei ele no facebook, ví que era honesto e tudo mais...ele tinha comprado para filmar os voos dos aeromodelos dele mas não adaptou-se....aí colocou pra vender...vi no perfil dele no ML que ele havia comprado ela havia apenas 7 meses de um vendedor de SP que tinha muitas vendas!deve ser conhecido...se não me engano NAVEBRASIL...mas ele foi tranquilo...me disse que devolveria a grana na hora e que podia mandar que ele ia saber o que tinha acontecido e tentar concertar se valesse  apena...ele vai mandar orçar no início do ano e vai me falar o que houve e falo pra vcs...

Segue vídeo de um problema igual ao meu, só que no meu caso era tanto manual quanto automático:

http://www.youtube.com/watch?v=g_jeiLSgWZM
Canon 5D Mark1 | "SEM OBJETIVA" | Canon 430EX | (2) YN-460 | Radio Flash | Pé de cabra | Roupa do super-homem | Frango de borracha