Autor Tópico: A qualidade das fotos sem zoom da Nikon L320 é realmente essa? (ruim)  (Lida 3383 vezes)

Lucas Jural

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 4
Pessoal, a qualidade das fotos sem zoom tiradas pela Nikon L320 é realmente essa dos links? Tem 3 fotos sobre o mesmo assunto, uma sem zoom, uma com pouco e uma com mais, dá para perceber que as fotos com zoom ficam muito melhores, ainda está em tempo para troca, mas preciso saber se é realmente um problema ou se é alguma coisa relacionada a configuração. Utilizo o "meio clique" e mesmo quando o indicador do foco fica verde as fotos saem "embaçadas", caso não seja um defeito o que devo fazer?

Sem zoom - http://www.flickr.com/photos/57611774@N07/11643508485/
Pouco zoom - http://www.flickr.com/photos/57611774@N07/11644267056/in/photostream/
Zoom considerável - http://www.flickr.com/photos/57611774@N07/11643863154/in/photostream/

Foto
Obrigado!


sopa_ls

  • Trade Count: (1)
  • Membro Ativo
  • ***
  • Mensagens: 569
  • Sexo: Masculino
Resposta #1 Online: 30 de Dezembro de 2013, 15:45:13
A função macro da câmera está ativada?

Se não, realmente parece defeito, essas imagens estão inconcebivelmente ruins
Gabriel Gomes
__________________________________
Canon 5Dc (2x) + Canon 1000D
50mm 1.8 + 18-55mm modificada para FF + 85mm 1.8 + 70-300mm
YN568EX + YN468


Hoogle

  • Trade Count: (4)
  • Membro Ativo
  • ***
  • Mensagens: 970
  • Sexo: Masculino
  • Hello. It's me.
    • Alexander Hugo - Fotografia
Resposta #2 Online: 30 de Dezembro de 2013, 16:06:25
Estão fora de foco.

Tente resetar para as configurações de fábrica.
Se isso não resolver, o negócio é trocar mesmo.  :ok:


Elder Walker

  • Moderador(a) Global
  • Trade Count: (8)
  • Colaborador(a)
  • *****
  • Mensagens: 3.271
  • Sexo: Masculino
    • Flickr
Resposta #3 Online: 30 de Dezembro de 2013, 16:19:48
Não é questão de qualidade de imagem, mas sim de foco, como já dito. Experimente outras configurações e outros ambientes. Certifique-se que não selecionou alguma opção de foco manual (se é que tem essa opção na sua câmera) ou algum modo macro/landscape sem querer. Existe sim a possibilidade de defeito com a câmera não estar focando corretamente, mas como uma delas focou, acho mais provável ser na operação mesmo...
Canon 5D + EF 17-40mm f/4 L + EF 50mm f/1.8 STM + EF 85mm f/1.8 USM + Yongnuo 565EX + YN-622C


Lucas Jural

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 4
Resposta #4 Online: 30 de Dezembro de 2013, 17:55:38
A função macro da câmera está ativada?

Se não, realmente parece defeito, essas imagens estão inconcebivelmente ruins

O macro está desativado, as fotos foram tiradas em configuração padrão e sem nenhuma "função adicional".

Obrigado pela ajuda!


Lucas Jural

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 4
Resposta #5 Online: 30 de Dezembro de 2013, 18:07:20
Obrigado a todos pela ajuda, como estava tudo em configurações padrões e não utilizei nenhuma função fora da "tradicional" a própria Nikon recomendou a troca, já fiz a solicitação e agora vou aguardar.


Foto Fácil

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 1.537
  • Sexo: Masculino
    • Foto Fácil
Resposta #6 Online: 30 de Dezembro de 2013, 19:32:46
A única que focou foi justamente a com muito zoom, será que não tem nenhum risco na lente? Por menor que seja, pode desfocar a maioria das fotos.
Não respondo dúvidas por MP, aí ao lado estão todas as formas de contato comigo ou acesse meu blog de equipamentos fotográficos: http://www.foto-facil.com/

Minhas fotos: http://www.flickr.com/photos/rodrigojordy/


Lucas Jural

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 4
Resposta #7 Online: 30 de Dezembro de 2013, 21:25:53


lucascoss1994

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 2
Resposta #8 Online: 25 de Maio de 2016, 08:33:54
Amigo, estou passando por um problema semelhante ao seu, qual foi a solução para a sua?


@erissonazevedo

  • Trade Count: (8)
  • Membro Ativo
  • ***
  • Mensagens: 678
  • Sexo: Masculino
  • "fé em Deus e pé na tábua . . ."
    • este cara sou eu ...
Resposta #9 Online: 25 de Maio de 2016, 08:51:39
Amigo, estou passando por um problema semelhante ao seu, qual foi a solução para a sua?
Lucas, o autor do tópico e seu xará não aparece por aki a mais de 2 anos.... e pelas msg ele ia fazer a troca da câmera pela garantia....
ostentando: FT2, N90s, D70s IR, D7100, 50 1.4, 50 1.8, 35 2.8, 10-20 3.5, 17-50 2.8, 120-300 2.8, 35-70, 75-300, TC2x, TE, vidros, mt paciência e pouco tempo livre


Helena Bsb

  • Trade Count: (37)
  • Referência
  • *****
  • Mensagens: 6.275
Resposta #10 Online: 25 de Maio de 2016, 08:51:54
Amigo, estou passando por um problema semelhante ao seu, qual foi a solução para a sua?

Só alertando que vc provavelmente ficará sem resposta do autor do tópico, pois a última vez que este logou no fórum, foi em 2014 (o tópico é de 2013). Pelo visto já não participa mais :ok:
« Última modificação: 25 de Maio de 2016, 08:52:33 por Helena Bsb »