Autor Tópico: [Dúvida] - Problema??  (Lida 416 vezes)

Imanishi

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 3
Online: 15 de Fevereiro de 2014, 21:26:15
Boa noite.

Adoro fotografia, e recentemente resolvi conhecer um pouco mais sobre o assunto. Gostaria de tirar uma dúvida, bati algumas fotos com uma Canon T3 e salvando as mesmas em RAW por duas vezes após tranferir as fotos pro computador, duas ficaram desta maneira:



Que tipo de problema seria?? A câmera está relativamente nova, nem 4000 clicks.
Agradeço desde já a ajuda e a atenção de todos.


Rodrigo Eduardo

  • Trade Count: (16)
  • Colaborador(a)
  • ****
  • Mensagens: 2.842
  • Sexo: Masculino
  • Rodrigo
Resposta #1 Online: 15 de Fevereiro de 2014, 21:47:35
mano esse cartão de memória que vc esta usando é original?

já aconteceu isso na saboneteira da minha esposa,o problema estava no cartão xing ling que ela comprou  :doh:


Carlos De Carvalho

  • Trade Count: (0)
  • Conhecendo
  • *
  • Mensagens: 70
  • Sexo: Masculino
Resposta #2 Online: 15 de Fevereiro de 2014, 21:57:16
 :no:  Ja aconteceu comigo.. a principio achei que era o calor do dia.. mas acho essa hipótese dificil.. acho que é qualidade cartao mesmo.. aconselho vc a Formatar ele na propria camera . varias vezes antes de usa-lo de novo.
6D,  5D C,  50mm 1.8  24-105L  Canon  Tamron 17-55 2;8, 17-40F4, 70-200F4  + 2 manuais


Imanishi

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 3
Resposta #3 Online: 15 de Fevereiro de 2014, 21:59:11
Boa noite!
O cartão que estou usando veio junto com a câmera... mas não me parece nada confiável.
Indica algum cartão em especial?

Esse aqui é um tal de GreenHouse...  :ponder: :aua:

Providenciarei outro!

Obrigado.


NATTIS

  • Trade Count: (1)
  • Colaborador(a)
  • ****
  • Mensagens: 2.230
  • Sexo: Masculino
Resposta #4 Online: 15 de Fevereiro de 2014, 22:17:23
99% de chance de ser o cartão. Para resolver compre qualquer um ORIGINAL, é ai que mora o problema.


Mr. Hyde

  • Trade Count: (4)
  • Referência
  • *****
  • Mensagens: 16.575
  • Sexo: Masculino
    • Faceboock
Resposta #5 Online: 15 de Fevereiro de 2014, 22:36:08
Se o problema não se repetiu em todas (ou em muitas) fotos, jogue teu cartão fora que ele não presta.

Compre um cartão de qualidade reconhecida (eu uso Sandisk e não tenho do que reclamar).

____________________
"Deus perdoe o Mal que habita em mim" M. Nova


Imanishi

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 3
Resposta #6 Online: 15 de Fevereiro de 2014, 22:40:10
Muito obrigado pelas respostas. Ocorreu em 2 fotos apenas até o presente momento!
Vou comprar um cartão novo então!
Obrigado mais uma vez! :ok:


Silvio Takahata

  • Trade Count: (0)
  • Membro Ativo
  • ***
  • Mensagens: 1.130
Resposta #7 Online: 17 de Fevereiro de 2014, 18:48:07
Boa noite!
O cartão que estou usando veio junto com a câmera... mas não me parece nada confiável.
Indica algum cartão em especial?

Esse aqui é um tal de GreenHouse...  :ponder: :aua:

Providenciarei outro!

Obrigado.
vc mora no japao por acaso?Essa marca aqui eh boa,inclusive,tenho um cf da marca e nunca deu problema
5D MK3
Canon 24-70 2.8L II
Canon 600ex-rt
YN568ex II


krokunchi

  • Trade Count: (0)
  • Novato(a)
  • Mensagens: 29
  • Sexo: Masculino
Resposta #8 Online: 23 de Fevereiro de 2014, 15:45:55
Tive problemas com meu cartão também, os RAW apareciam todos arroxeados. Troquei de cartão e acabou.


Ricardo Ghion

  • Trade Count: (28)
  • Colaborador(a)
  • ****
  • Mensagens: 2.965
  • Sexo: Masculino
Resposta #9 Online: 23 de Fevereiro de 2014, 21:43:27
bota fogo nesse cartão!!
Ricardo Ghion